Nous sommes le Dimanche 18 Aoû 2019 2:53

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
MessagePosté: Dimanche 02 Juin 2019 21:17 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Samedi 29 Mar 2008 13:24
Messages: 1932
Localisation: Le Mans
Bonjour,

mon problème est assez commun, j'ai parcouru pas mal d'interventions qui en traitent. toutefois les circonstances sont semble-t-il singulières et j'aimerais soumettre les symptômes à votre analyse.

Voilà :

J'ai un light 2l25 GO auquel j'ai ajouté une pompe à vide de Peugeot, selon un montage connu, à la place du tendeur de courroie de pompe à eau qu'on trouve d'origine. J'ai fait ça pour que ça freine plus moelleux et que ça fume un peu moins, en supprimant initialement le manchon qui contient le papillon occultant la pipe d'admission. J'ai fait déboucher le tuyau du reniflard et celui de la PV (qui ne va pas au mastervac) dans un vieux bidon de DA de disco que j'ai mis à l'envers et dans lequel j'ai fait un petit trou pour la mise à l'air libre.
Pour le freinage c'est parfait... mais j'ai rapidement constaté que ça refoulait fort par le reniflard et le puit de jauge.
A force d'essais j'ai réussi à réduire le refoulement (1/ agrandir le trou, 2/ débrancher le tuyau du reniflard et le laisser à l'air libre) j'ai décidé de remettre le manchon avec le papillon en le bloquant ouvert, de manière à ce que le reniflard soit branché sur un réseau aspirant. J'ai aussi branché dessus le tuyau soufflant de la pompe à vide. il y avait une place...

J'ai constaté que ça ne refoule presque plus, en tout cas sur 5km ou j'ai bien poussé la machine je vois que l'huile remonte un peu dans le puis de jauge mais elle ne sort pas.

Ma question est la suivante : Sachant que sans PV il n'y avait aucun refoulement, qu'est ce qui peut aujourd'hui me valoir ces symptômes à par le fait que je n'ai pas je joint torique de puis de jauge (depuis toujours)? pourquoi ça pressuriserait plus maintenant que hier? j'ai quand même pas fait un joint de culasse moteur coupé!

Voici les photos en commençant par la fin :


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

_________________
Si tu pars pas en panne tu pars pas... (Bara)


Dernière édition par 3112 le Lundi 03 Juin 2019 8:57, édité 3 fois.

Haut
 Profil  
 
MessagePosté: Dimanche 02 Juin 2019 21:31 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 23 Jan 2016 17:35
Messages: 940
Bonsoir,

Je ne suis pas sûre d'avoir bien compris.

D'après ce que tu dis de ta description du montage, tu as relié l'aspiration de ta pompa à vide au mastervac (ou hydrovac, ou ce que tu veux commment ça s'appelle...) et l'autre sortie de la pompe à vide à un vieux bidon troué, bidon dans lequel aboutit aussi le tuyau que tu appelles improprement du reniflard, car il s'agit en fait du tuyau d'aspiration des vapeurs d'huiles, ou de mise en dépression légère du carter moteur, si tu préfères... Donc, pas étonnant que monté ainsi, ça refoule, puisque tu n'as plus ton carter d'huile en dépression.

Donc, pour moi, tu laisses ton aspiration de la pompe à vide sur ton mastertruc, tu laisses le refoulement de la pompe à vide à l'air libre et tu remets ton aspiration d'huile à la tubulure d'admission, et ça devrait aller mieux...

Enfin, si j'ai bien compris le système de la machine que tu as décrit.


Haut
 Profil  
 
MessagePosté: Dimanche 02 Juin 2019 21:49 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Samedi 29 Mar 2008 13:24
Messages: 1932
Localisation: Le Mans
GMCCCKW352 a écrit:
Bonsoir,

Je ne suis pas sûre d'avoir bien compris.

D'après ce que tu dis de ta description du montage, tu as relié l'aspiration de ta pompa à vide au mastervac (ou hydrovac, ou ce que tu veux commment ça s'appelle...) et l'autre sortie de la pompe à vide à un vieux bidon troué, bidon dans lequel aboutit aussi le tuyau que tu appelles improprement du reniflard, car il s'agit en fait du tuyau d'aspiration des vapeurs d'huiles, ou de mise en dépression légère du carter moteur, si tu préfères... Donc, pas étonnant que monté ainsi, ça refoule, puisque tu n'as plus ton carter d'huile en dépression.

Donc, pour moi, tu laisses ton aspiration de la pompe à vide sur ton mastertruc, tu laisses le refoulement de la pompe à vide à l'air libre et tu remets ton aspiration d'huile à la tubulure d'admission, et ça devrait aller mieux...

Enfin, si j'ai bien compris le système de la machine que tu as décrit.


Merci de cette réponse limpide, tu avais bien compris mon montage initial. La suggestion que tu me fais et celle à laquelle j'étais arrivé à force de tâtonnements. Je verrai demain en allant au charbon si ca ressort par le puit de jauge. Lors de mon dernier essai ca n'a pas fuit mais l'huile était remonté à mi jauge. Etonnant puisque mon tuyau de sortie du cache culbuteur était rebranché à l'admission.

Amicalement,

Philippe

_________________
Si tu pars pas en panne tu pars pas... (Bara)


Haut
 Profil  
 
MessagePosté: Lundi 03 Juin 2019 8:54 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Samedi 29 Mar 2008 13:24
Messages: 1932
Localisation: Le Mans
J'ai fait 15 bornes à fond ce matin. Ca remonte à mi jauge mais ça ne sort plus.
en revanche ça sort par le bas du reniflard, mais c'était déjà le cas avant. Existe-t-il un joint entre le cache culbuteur et le champignon? j'en ai mis un mais c'est moyen car il n'est pas torique.

_________________
Si tu pars pas en panne tu pars pas... (Bara)


Haut
 Profil  
 
MessagePosté: Lundi 03 Juin 2019 16:09 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 23 Jan 2016 17:35
Messages: 940
Bonjours,

Moi, il n'y a pas de joint au reniflard (au champignon si tu préfères...)

Toutefois, si cela te fait ça alors que ton tuyau de mise à dépression du carter est bien à la tubulure d'admission, et que ta pompe à vide refoule à l'air libre, je pense qu'il faut envisager que ton moteur commence à avoir beaucoup de fuites de gaz suite à l'usure... le suspect le plus probable est une ou plusieurs soupapes. Ou leurs joints de queue de soupapes s'il y en a.


Haut
 Profil  
 
MessagePosté: Lundi 03 Juin 2019 16:20 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Samedi 29 Mar 2008 13:24
Messages: 1932
Localisation: Le Mans
Merci, j'ai déculassé ce moteur et effectivement il a des traces manifestes de fatigue, entre les bouts de ferraille plantés dans les pistons, l'usure des cylindres qui les rend quasi-miroir et les joints de queue de soupapes. Il doit y avoir du boulot. Je ferai ça à temps perdu lorsque je serai installé à Aubagne. Il fera un temps plus propice aux bricolages de grosse ferraille.

Philippe

_________________
Si tu pars pas en panne tu pars pas... (Bara)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 


Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com