Nous sommes le Mercredi 21 Nov 2018 17:16

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 14 messages ] 
Auteur Message
MessagePosté: Mardi 13 Nov 2018 20:27 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 883
Localisation: nord gironde
bonjour :hello:

en cours de remontage je me retrouve devant un problème, coté conducteur le moteur d'essuie glace tombe en face d'une buse de désembuage.

coté passager tout est ok.

Image

mais coté conducteur il y a un problème, le moteur tombe en face de la buse.

Image

merci de m'éclairer parce que je ne comprend pas trop pourquoi.


Haut
 Profil  
 
MessagePosté: Mardi 13 Nov 2018 20:55 
En ligne
Génépiste
Avatar de l’utilisateur

Inscription: Mercredi 27 Juin 2007 15:06
Messages: 4182
Localisation: Flavignerot 21
étrange, pas d'autres trous dans le tablier ? c'est toi qui a démonté, c'était en face au démontage ?
Si tu inverse les buses, c'est pareil ?
Ok je sais, que des questions et pas de solution à proposer, désolé.

_________________
Ne sortez jamais sans votre i Gland Image


Haut
 Profil  
 
MessagePosté: Mardi 13 Nov 2018 21:05 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 883
Localisation: nord gironde
pas de soucis, je t'avoue m'être posé les mêmes questions.

les buses sont parfaitement interchangeables droite et gauche, pas d'autre trous dans le tablier et je n'ai pas vu avant le démontage, je l'ai acheté suite à un abandon de restauration et beaucoup de pièces se trouvaient dans des cartons.

pour info c'est un 88 de 61.
je vais percer et décaler la buse, mais j'aimerai tout de même comprendre.


Haut
 Profil  
 
MessagePosté: Mercredi 14 Nov 2018 19:23 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 883
Localisation: nord gironde
problème résolu, mais je ne sais pas pourquoi les trous présents sont décalés.

peut être qu'il n'en avait pas et que l'ancien propriétaire avait trouvé le système de chauffage/désembuage sans l'avoir encore mis en place.

Image


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 7:41 
Hors ligne
grand-chef de la 'pompe à l'huile'
Avatar de l’utilisateur

Inscription: Lundi 12 Sep 2005 14:35
Messages: 8680
Localisation: PEYRUS DROME 26
c'est quand même pas normal au niveau centrage, écartement par rapport aux trappes de ventilation...

le problème est réglé, mais toujours pas d'explication ? il n'y pas eu 50 montages, il y a donc quelque chose qui ne cadre pas.. c'est vraiment curieux :yes:

_________________
Ne dépends de personne dans ce monde, même ton ombre te quitte lorsque tu fais face à la noirceur !!!!


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 7:50 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Dimanche 04 Mai 2014 17:12
Messages: 6047
Localisation: suisse normande
:hello:
Drew m'a recement appris que les serie 2 n'avaient d'origine q'un seul moteur d'essuis glace ! (sur le mien ce serait soit une option ,soit un rajout ultérieur !) si le moteur a été rajouté alors que la buse était démontée (par Ex , ou sur un parebrise démonté ) ca pourrait expliquer le mauvais centrage ,non ?

_________________
"la difference entre le genie et la stupidité est que la stupidité est sans limites "

Albert Einstein


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 8:32 
Hors ligne
grand-chef de la 'pompe à l'huile'
Avatar de l’utilisateur

Inscription: Lundi 12 Sep 2005 14:35
Messages: 8680
Localisation: PEYRUS DROME 26
c'est curieux que les séries 1 86" et 109" pick-up (les deux que j'ai eu, avait 2 moteurs, et qu'il serait passé à 1 moteur sur certaines série II :shock:

Dans le cas présent, je pense plutôt que certaines buses n'avaient pas le tube d'entrée d'air centré. je ne vois que ça comme explication rationnelle

_________________
Ne dépends de personne dans ce monde, même ton ombre te quitte lorsque tu fais face à la noirceur !!!!


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 8:57 
Hors ligne
Phil Tarte
Avatar de l’utilisateur

Inscription: Mercredi 29 Déc 2004 15:10
Messages: 2042
Localisation: Rhone-Alpes with 80' and 107sw full tuning & alternative genuine inside
jean-yves26 a écrit:
c'est curieux que les séries 1 86" et 109" pick-up (les deux que j'ai eu, avait 2 moteurs, et qu'il serait passé à 1 moteur sur certaines série II :shock:

Dans le cas présent, je pense plutôt que certaines buses n'avaient pas le tube d'entrée d'air centré. je ne vois que ça comme explication rationnelle


le 2eme moteur sur les S1 était en option; idem pour l'ouverture sous le parebrise, ainsi que le chauffage :mrgreen:

_________________
Elle s'appelle "Vertie", c'est ma fille qu'a trouvé ce nom...
"faire les choses sérieusement sans jamais se prendre au sérieux ..."


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 9:31 
Hors ligne
'rivet counter club member'
Avatar de l’utilisateur

Inscription: Samedi 22 Jan 2005 4:09
Messages: 3982
Localisation: corse
C’est parcequ’il était monté d’après les perçages avec la règlette de désembuage « winter countries » de série par la suite sur les lands suisses par exemple et islande + canada.

_________________
L'alu strié et le paillasson sont cousins germains et pourtant vous ne mettriez pas des bouts de paillasson sur les flancs de votre jolie série ... curieux non?


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 11:28 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 883
Localisation: nord gironde
cambouis 14 a écrit:
:hello:
Drew m'a recement appris que les serie 2 n'avaient d'origine q'un seul moteur d'essuis glace ! (sur le mien ce serait soit une option ,soit un rajout ultérieur !) si le moteur a été rajouté alors que la buse était démontée (par Ex , ou sur un parebrise démonté ) ca pourrait expliquer le mauvais centrage ,non ?


tout à fait et c'était mon cas, un seul moteur d'essuie glace et un système d'obturation vissé à la place du deuxième moteur. (je pourrai faire une photo ce soir de l'obturateur)

dans les cartons j'avais un deuxième moteur adaptable mais j'ai préféré retrouver un deuxième moteur lucas.

cependant le coté qui n'était pas aligné est le coté conducteur, donc déjà équipé du moteur.


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 18:55 
Hors ligne
grand-chef de la 'pompe à l'huile'
Avatar de l’utilisateur

Inscription: Lundi 12 Sep 2005 14:35
Messages: 8680
Localisation: PEYRUS DROME 26
Bon ok pour les options..les obturateurs...tout ce que vous voulez...
Mais comment expliquer ce décalage ?
Ce qui voudrait dire que suivant si LHD ou RHD l'unique moteur est décalé ? Ou que les passages de gaine d'air sont décallées ? Je veux que les Britons soient des originaux...mais je ne comprends pas pourquoi...
Je dois être lourd ce soir :mrgreen:

_________________
Ne dépends de personne dans ce monde, même ton ombre te quitte lorsque tu fais face à la noirceur !!!!


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 19:44 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 883
Localisation: nord gironde
en fait la buse de désembuage possède des pattes de fixation qui collent parfaitement avec les pattes de fixation des grilles de trappes.

donc pour moi il était logique de les placer là, d'autant plus qu'il n'y avait pas d'autre trou.
malgré tout ça tombe parfaitement à gauche...

le moteur est décalé de son axe d'essuie glace, si il y avait eu un moteur droit et un moteur gauche avec un décalage à droite et à gauche ça serait nickel des deux cotés, mais tous les moteurs lucas sont décalés à gauche d'après ce que j'ai vu.

maintenant j'ai un autre soucis, toujours avec mes essuies glaces.
ils sont trop grands.
je n'ai pas commandé les bons il semblerais, je n'en ai pas vu d'autres non plus.
je vais raccourcir les bras pour me dépanner, mais si vous avez des infos là aussi ce serai sympa, merci. :hello:

Image

Image

désolé pour le reflet du néon... :oops:


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 20:44 
Hors ligne
graisse les pivots...
Avatar de l’utilisateur

Inscription: Samedi 01 Sep 2012 21:50
Messages: 34
Localisation: Sens (89)
:hello:

Mauvaise ref des bras d'essui-glace. J'arrive pas à te retrouver la bonne ref désolé
J'ai eu le même problème, perso j'ai coupé et ça va très bien
Sinon très chouette et propre ton travail :super:

Maxime

_________________
109 PU Serie IIA 1962 - 2.25D


Haut
 Profil  
 
MessagePosté: Jeudi 15 Nov 2018 21:50 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Lundi 14 Juin 2010 20:09
Messages: 2659
Localisation: Le Chesnay - 78
Salut,
Regarde chez Dingocroft, tu devrais trouver, aussi bien le bon bras (inox) que le balais.
https://www.dingocroft.co.uk/acatalog/W ... aPRC1330DD


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 14 messages ] 


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com