Le Temps des Series'
http://forum.le-temps-des-series.com/

Probleme de prechauffage sur Land 109 Diesel
http://forum.le-temps-des-series.com/viewtopic.php?f=14&t=39905
Page 1 sur 3

Auteur:  olivier38 [ Mercredi 23 Mai 2018 16:56 ]
Sujet du message:  Probleme de prechauffage sur Land 109 Diesel

Bonjour à tous, depuis 2 jours et après une virée en montagne (ce qui n'a surement aucun rapport...) Le voyant de préchauffage ne s'allume plus et les bougies ne préchauffent plus sur ma 109 Diesel...
Y a t il une autre raison que les bougies les fils de bougies et la résistance ? pour que cela ne fonctionne pas ? Existe t il un relais Avant que je change tout ?

Auteur:  SWtag [ Jeudi 24 Mai 2018 12:44 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

Salut,
Il faut déjà savoir s'il s'agit d'un montage en série ou parallèle.
Je dirais en série si ton témoin de préchauffage ne s'allume plus.
Le témoin est en parallèle de la résistance et indique entre autre une rupture du circuit.
(attention l'ampoule du témoin est spécifique)
Plusieurs possibilité :
- rupture d'une bougie
- rupture d'un câble
- contacteur du neimam qui ne fonctionne plus
- ampoule témoin cassé


Contrôle :
- la continuité des circuits au multimètre,
- l'ampoule
- la résistance des bougies (défaire les câble et contrôler les valeurs entre l'anode et la masse)
- la résistance (il arrive qu'elle fonde)

Ci-joint le schéma élec (SIII diesel)

A++
Le SWTag

Image

Auteur:  juju109 [ Jeudi 24 Mai 2018 12:57 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

c est le truc bete mais il me semblait que l ampoule est elle meme montée en serie, du coup si elle est claquée, le circuit est ouvert;

Je n y mettrais pas la main au feu car c est un souvenir lointain, mais les electriciens pros sauront bien confirmer ou infirmer ^^

Auteur:  olivier38 [ Jeudi 24 Mai 2018 16:12 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

Merci pour vos réponses, il s'agit d'un montage en série, donc si je change tout le système, bougies, fils et résistance et ampoule et que cela ne marche toujours pas, cela viendrait donc du Neiman.....
il n'y a plus cas.... Je vous tiendrais au courant :super:

Auteur:  SWtag [ Jeudi 24 Mai 2018 16:36 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

olivier38 a écrit:
Merci pour vos réponses, il s'agit d'un montage en série, donc si je change tout le système, bougies, fils et résistance et ampoule et que cela ne marche toujours pas, cela viendrait donc du Neiman.....
il n'y a plus cas.... Je vous tiendrais au courant :super:


Test ton neiman quand même avant de tout changer... :yes:

Auteur:  olivier38 [ Jeudi 24 Mai 2018 16:44 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

SWtag a écrit:
Test ton neiman quand même avant de tout changer... :yes:


Bon, je suis pas équipé pour ça, mais de toute façon cela ne fera pas de mal de tout changer après quarante ans de bon et loyaux service.....

Auteur:  SWtag [ Jeudi 24 Mai 2018 16:48 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

:hello:
Extrait du manuel utilisateur (Série III) : Page 20 et 21
"3. ----- Sur les modèles Diesel cette lampe-témoin s'allume deux ou trois secondes après la mise sur marche du contact des bougies de préchauffage et du démarreur. Elle indique alors que le courant circule dans les bougies de préchauffage. Si cette lampe-témoin brille d'avantage à un moment quelconque, c'est l'indice d'un court-circuit dans le système. Dans le cas d'une coupure du circuit, la lampe-témoin reste éteinte."

On peu donc en déduire que si la résistance casse ou s'il y a une mise à la masse du circuit, l'intensité de la lampe-témoin sera plus importante puisqu'elle sera la seule à encaisser l'intensité totale du courant au lieu de passer par la résistance ou les bougies. :wink:

A++
Le SWTag

Auteur:  SWtag [ Jeudi 24 Mai 2018 16:51 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

olivier38 a écrit:
SWtag a écrit:
Test ton neiman quand même avant de tout changer... :yes:


Bon, je suis pas équipé pour ça, mais de toute façon cela ne fera pas de mal de tout changer après quarante ans de bon et loyaux service.....


une pile, un bout de fil et une ampoule.... :yes: :mrgreen: :mrgreen: :mrgreen:

Auteur:  olivier38 [ Jeudi 24 Mai 2018 17:00 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

Merci SWTag pour tes bons conseils, même si je ne sais pas quoi faire avec la pile...
Je me branche au fil de la résistance, pour voir si le courant arrive ou directement sur les fils du neiman ?
Suis pas vraiment un expert en électricité.... :no:

Auteur:  alain.stitt [ Jeudi 24 Mai 2018 19:30 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

Alu

Pour info, la lampe est une 6v 1,8w introuvable.
Ce que j'ai trouvé en remplacement est une ancienne lampe de feu arrière de vélo (6v2w).
Sinon, avant de tout changer, vérifie le serrage des différents éléments (cosses, écrous moletés, des bougies, écrous et isolants de résistance et vis sur bloc moteur (au bout du dernier fil).
Avec un ohmmètre, vérifie la continuité de chaque fils et bougie.

@+alain

Auteur:  cambouis 14 [ Vendredi 25 Mai 2018 7:30 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

:hello: perso ,je dirais qu'il faut commencer par suivre la ligne de préchaufage avec une lampe témoin : y a il du jus a la resistance ? en sort il ? puis bougie par bougie .....

perso ,c'est comme ca que je procéde ....

Auteur:  fap91 [ Vendredi 25 Mai 2018 7:58 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

:hello: Olivier,

Pour avoir eu les mêmes symptômes, et si c'est la resistance, tu peux déjà la contrôler visuellement sous le capot moteur au pied du pare-brise. Dans mon cas le fil enroulé qui la constitue était rompu et ça sauté au yeux... Ensuite procède comme le dis cambouis14.

cambouis 14 a écrit:
:hello: perso ,je dirais qu'il faut commencer par suivre la ligne de préchaufage avec une lampe témoin : y a il du jus a la resistance ? en sort il ? puis bougie par bougie .....


Si ça vient de l'ampoule du voyant de tableau de bord...

alain.stitt a écrit:
Pour info, la lampe est une 6v 1,8w introuvable

:no:

Pas de panique on peut se fournir en ampoule très rapidement; avis à tous! :wink:

https://www.la-becanerie.com/moto/elect ... 0-g14.html

alain.stitt a écrit:
Sinon, avant de tout changer, vérifie le serrage des différents éléments (cosses, écrous moletés, des bougies, écrous et isolants de résistance et vis sur bloc moteur (au bout du dernier fil). Avec un ohmmètre, vérifie la continuité de chaque fils et bougie. @+alain

+1

:hello:
François

Auteur:  Bruno P-G [ Vendredi 25 Mai 2018 10:49 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

Olivier, en plus des bons conseils ci-dessus, il serait bon de t'équiper d'un multimètre. C'est une trentaine d'€ et ça permet bien des choses...
J'ai un modèle comme celui-là depuis plus de 15 ans, et sans pb depuis. Il a une protection souple ce qui pardonne qques fois certaines maladresses :mrgreen:

https://www.ebay.fr/itm/Digital-LCD-Multimetre-Voltmetre-Amp-AC-DC-Ohm-Circuit-courant-Testeur-Buzzer-sw/163058087134?hash=item25f704f4de:g:pbgAAOSwgu9ZZbc2 ps : fais vite c'est le dernier !

Il y a aussi les pinces ampèremetriques qui servent à mesurer l'intensité qui passe dans un fil sans dénuder quoique ce soit. Je n'en ai pas, mais ça pourrait être utile aussi https://www.ebay.fr/itm/Pince-amperemetrique-Multimetre-Ohmmetre-Voltmetre-LCD-Numerique-MT87/292195299875?hash=item4408327223:g:9HgAAOSwct1Zd8UC

:hello:

Auteur:  Hugh!! [ Vendredi 25 Mai 2018 11:00 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

:hello: :hello:

juju109 a écrit:
c est le truc bete mais il me semblait que l ampoule est elle meme montée en serie, du coup si elle est claquée, le circuit est ouvert;

Je n y mettrais pas la main au feu car c est un souvenir lointain, mais les electriciens pros sauront bien confirmer ou infirmer ^^


Non, elle est en parallèle du ballast (fixé au tablier)
Son intensité lumineuse augmente au fur et à mesure que la résistance du ballast diminue en chauffant

Système un peu rustique avec des variations proportionnelles aux dispersions de tout ce qui est liés en séries et de la valeur ohmique des ballasts refab, genuine...
alain.stitt a écrit:
Pour info, la lampe est une 6v 1,8w introuvable.
Ce que j'ai trouvé en remplacement est une ancienne lampe de feu arrière de vélo (6v2w).@+alain

donc une 2W fait très bien l'affaire AMHA

olivier38 a écrit:
Merci SWTag pour tes bons conseils, même si je ne sais pas quoi faire avec la pile...
Je me branche au fil de la résistance, pour voir si le courant arrive ou directement sur les fils du neiman ?
Suis pas vraiment un expert en électricité.... :no:


Si tu te trouves un bon (genre du 4mm2) fil, tu peux choper un + sur ta batterie et l'envoyer au départ du ballast.
Une aide peut regarder si le voyant s'allume et toi, sous le capot, tu vois si le ballast chauffe. Si le préchauffage fonctionne, tu dois orienter tes recherches sur ce qu'il y a en amont (Neimann)
Sinon, le défaut est dans la séries de résistances (ballast + bougies) et leur câblage.

SWtag a écrit:
:hello:
Extrait du manuel utilisateur (Série III) : Page 20 et 21
"3. ----- Sur les modèles Diesel cette lampe-témoin s'allume deux ou trois secondes après la mise sur marche du contact des bougies de préchauffage et du démarreur. Elle indique alors que le courant circule dans les bougies de préchauffage. Si cette lampe-témoin brille d'avantage à un moment quelconque, c'est l'indice d'un court-circuit dans le système. Dans le cas d'une coupure du circuit, la lampe-témoin reste éteinte."

On peu donc en déduire que si la résistance casse ou s'il y a une mise à la masse du circuit, l'intensité de la lampe-témoin sera plus importante puisqu'elle sera la seule à encaisser l'intensité totale du courant au lieu de passer par la résistance ou les bougies. :wink:

A++
Le SWTag


Si la résistance du ballast casse, la lampe fera fusible car les consommateurs qui sont derrière en demande et toute l'intensité ne pourra traverser le filament.

Auteur:  olivier38 [ Vendredi 25 Mai 2018 15:28 ]
Sujet du message:  Re: Probleme de prechauffage sur Land 109 Diesel

Hugh!! a écrit:
Si tu te trouves un bon (genre du 4mm2) fil, tu peux choper un + sur ta batterie et l'envoyer au départ du ballast.
Une aide peut regarder si le voyant s'allume et toi, sous le capot, tu vois si le ballast chauffe. Si le préchauffage fonctionne, tu dois orienter tes recherches sur ce qu'il y a en amont (Neimann)
Sinon, le défaut est dans la séries de résistances (ballast + bougies) et leur câblage.


Merci pour ta réponse, et pour l'astuce !

Page 1 sur 3 Heures au format UTC [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/