Nous sommes le Mercredi 18 Oct 2017 3:41

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
MessagePosté: Vendredi 03 Mar 2017 6:50 
Hors ligne
teste les ressorts à lames...

Inscription: Jeudi 16 Fév 2017 23:19
Messages: 9
Bonjour,

Apres un petit tour avec ma S2a de 67, mon voyant de pression d'huile reste toujours allume ...
Precision (peut etre importante) mon klaxon lui s'est mis a fonctionner de maniere continue :-)
Hasard ou cause commune? Votre avis m'interesse ...

Que verifier en premier pour identifier la panne? Le moteur tourne normalement (j'ai pas teste longtemps :-))
Une astuce pour savoir si c'est le circuit electrique ou le capteur de pression d'huile qui est en cause?
Je prefere eviter de rouler tant que je n'ai pas trouve la cause...

Merci de vos conseils,
Olivier


Haut
 Profil  
 
MessagePosté: Vendredi 03 Mar 2017 12:36 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Lundi 20 Mai 2013 23:36
Messages: 1024
Localisation: Au nord du Nord
:hello:
As tu, en plus, un mano de pression d'huile?
Si oui, il peut te rassurer sur le fait que tu as, ou pas, de la pression

il y a t-il des variations au voyant, si tu augmentes le régime moteur?


Sinon, commence par débrancher la cosse au capteur (sur le support de filtre à huile)
Il doit s'éteindre et se rallumer, si tu fais toucher la cosse à la masse.

Si c'est le cas, tu peux déjà démonter le pressostat (manocontact capteur) et nettoyer dans un premier temps l'intérieur.
(j'ai eu le même problème et une paille de ferraille était logée dedans et faisait contact)

Autre possibilité simple à vérifier: suivre le fil pour voir s'il n'est pas en contact avec la carrosserie quelque-part (passage du tablier en particulier)

théoriquement, il n'y a pas de rapport avec le klaxon.
Pour ce dernier, j'irai voir en premier dans le centre du volant

:hello: Hugh!!

_________________
deux S2A diesel: un 109 de 1971 8327 et un 80-Fuites de 60-Fuites


Haut
 Profil  
 
MessagePosté: Vendredi 03 Mar 2017 21:12 
Hors ligne
Secrétaire du Club
Avatar de l’utilisateur

Inscription: Lundi 07 Fév 2011 20:00
Messages: 2112
Localisation: 01500
:hello:

+1

Carbone

_________________
Série 1 86' essence bachée 1954
Série 2 88' essence truck cab 1959
Série 3 109 Stage One SW 1980


Haut
 Profil  
 
MessagePosté: Samedi 04 Mar 2017 9:19 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Dimanche 04 Mai 2014 17:12
Messages: 4486
Localisation: suisse normande
:hello:

perso ,je brancherais une lampe témoin en direct pour essayer le témoin de pression d'huile :
un + permanent a la lampe
la masse branchée sur le mano contact de pression d'huile .

moteur tournant ,la lampe doit s'eteindre si c'est pas le cas essayer un autre mano contact ou mieux un mano branché a la place du mano contact .....

_________________
"la difference entre le genie et la stupidité est que la stupidité est sans limites "

Albert Einstein


Haut
 Profil  
 
MessagePosté: Samedi 04 Mar 2017 12:06 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Lundi 20 Mai 2013 23:36
Messages: 1024
Localisation: Au nord du Nord
:hello:
À mon avis. Plus simple comme j'ai dit

Tu debranches le fil au capteur
--> la lampe reste allumée ---> fil qui touche la carcasse
---> lampe s'éteint ou se rallume quand on touche la masse avec la cosse ---> défaut capteur

Pas besoin d'outil sauf s'il faut changer le capteur.

Reste aussi: la pression d'huile qui manquerait au point de ne jamais (quelquesoit le Régime) monter... Mais c'est peu probable que ça devienne à ce point binaire du jour au lendemain.

Hugh

_________________
deux S2A diesel: un 109 de 1971 8327 et un 80-Fuites de 60-Fuites


Haut
 Profil  
 
MessagePosté: Mardi 07 Mar 2017 5:08 
Hors ligne
teste les ressorts à lames...

Inscription: Jeudi 16 Fév 2017 23:19
Messages: 9
Merci pour vos reponses ...
Le circuit est bon. Un bon nettoyage du capteur et c'est reparti ... Le voyant brille faiblement au ralenti: ca me va ...

Le pb du klaxon n'avait rien a voir. Par contre, il fonctionne tres bien quand le contact est eteint, plus rien quand le moteur tourney ... Bizarre!

Olivief


Haut
 Profil  
 
MessagePosté: Jeudi 16 Mar 2017 11:44 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Lundi 20 Mai 2013 23:36
Messages: 1024
Localisation: Au nord du Nord
ojtp356 a écrit:
Merci pour vos reponses ...
Le circuit est bon. Un bon nettoyage du capteur et c'est reparti ... Le voyant brille faiblement au ralenti: ca me va ...


:super: merci du retour

ojtp356 a écrit:
Le pb du klaxon n'avait rien a voir. Par contre, il fonctionne tres bien quand le contact est eteint, plus rien quand le moteur tourney ... Bizarre!

Olivief


Là, je dirais qu'il faut orienter les recherches vers le relais sur lequel il y aurait inversion(s) de branchement.
Mais si ce problème est apparu soudainement ---> pô possip! :wow:

_________________
deux S2A diesel: un 109 de 1971 8327 et un 80-Fuites de 60-Fuites


Haut
 Profil  
 
MessagePosté: Dimanche 19 Mar 2017 8:31 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mercredi 21 Fév 2007 15:17
Messages: 3747
Localisation: PUY DE DOME Vers thiers
ojtp356 a écrit:
Merci pour vos reponses ...
Le circuit est bon. Un bon nettoyage du capteur et c'est reparti ... Le voyant brille faiblement au ralenti: ca me va ...


Olivief



:hello:

La pression d'huile est essentielle pour un véhicule et quand tu vois à la vitesse à la quelle tu descend une ligne de coussinets ou plus et le prix et temps que ça coûte à réparer,investi dans une sonde neuve.

_________________
"Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet."
(Georges Courteline)


Haut
 Profil  
 
MessagePosté: Dimanche 19 Mar 2017 17:47 
Hors ligne
Secrétaire du Club
Avatar de l’utilisateur

Inscription: Lundi 07 Fév 2011 20:00
Messages: 2112
Localisation: 01500
:hello:

+1

Et si tu peux t'installer un mano cela te fera un double contrôle.
Perso c'est ce que j'ai fait sur mes S1 et S2, je me sens rassuré maintenant même si la valeur indiquée n'est pas forcément pile poil vraie (on n'est pas sur des instruments de précision).

Carbone

_________________
Série 1 86' essence bachée 1954
Série 2 88' essence truck cab 1959
Série 3 109 Stage One SW 1980


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com