Nous sommes le Samedi 16 Déc 2017 22:36

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 41 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: Samedi 21 Jan 2017 17:14 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 746
Localisation: Longvic (21)
:hello:
Alors le résultat , je passe sur le démontage remontage ,branchement des bougies crayon directement en sortie de résistance , comme pour le branchement en série , certainement pour faire chuter le voltage ,
enfin je pense j'en sais rien , bon bref je mets la clef de contact je mets en pré-chauffe , le voyant orange est faible ,il a du mal a monter en puissance , je m'inquiète , 1er coup de clef ça entraine le moteur ça tourne mais rien , re chauffe un peu plus longtemps ,voyant orange toujours faible ,re coup de clef et là le moteur se met en route :clap:
Bon alors ce qui m'inquiète c'est la faible lueur du voyant ,bon d'accord , j'ai honte :confus: j'ai oublier de chronomètrer le temps de pré-chauffe ,mais ça m'a paru long , peut être que j'en attendait trop ?
Voilà le retour !

_________________
Michel


Haut
 Profil  
 
MessagePosté: Samedi 21 Jan 2017 18:30 
Hors ligne
casse son premier 1/2 arbre...

Inscription: Samedi 04 Déc 2010 23:41
Messages: 54
Localisation: entre le 83 et le 13
ben, si tu as monté tes bougies unipolaires en sortie de la résistance chutrice, c'est logique qu'elles préchauffent que dalle: les bougies de préchauffage qui se montent en parallèle ont une tension nominale d'emploi située entre 10 et 11v, elles se branchent donc directement sur le circuit électrique. si tu leur colles une résistance en amont, c'est sûr qu'elles ne disposeront pas de la tension suffisante pour faire leur boulot :wow:

quand on monte les bougies de préchauffage en parallèle, on shunte la résistance

_________________
One Ten - 2.25D - 1983


Haut
 Profil  
 
MessagePosté: Samedi 21 Jan 2017 18:49 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 746
Localisation: Longvic (21)
oui mais là non , sur le schéma fourni avec les bougies crayon il est clairement dit de ne pas shunter la résistance ,mais de brancher directement en sortie de résistance ,comme l'ancien système avec les bougies à fil torsadé en série .

_________________
Michel


Haut
 Profil  
 
MessagePosté: Samedi 21 Jan 2017 18:52 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 746
Localisation: Longvic (21)
mlb21 a écrit:
oui mais là non , sur le schéma fourni avec les bougies crayon il est clairement dit de ne pas shunter la résistance ,mais de brancher directement en sortie de résistance ,comme l'ancien système avec les bougies à fil torsadé en série .

ps ce n'est pas le fil qui est torsadé en série mais le branchement des bougies

_________________
Michel


Haut
 Profil  
 
MessagePosté: Samedi 21 Jan 2017 20:52 
Hors ligne
casse son premier 1/2 arbre...

Inscription: Samedi 04 Déc 2010 23:41
Messages: 54
Localisation: entre le 83 et le 13
alors ça voudrait dire qu'il t'a vendu des bougies d'environ 6v qui se branchent en parallèle entre elles, mais qui restent intégrées dans un circuit de préchauffage monté en série :voyons:

je me demande quel est l'intérêt de ce système par rapport au simple montage des bougies de 10-11v en parallèle ? le matos souffre moins ?
si quelqu'un a une réponse, ça m'intéresserait de comprendre ..

_________________
One Ten - 2.25D - 1983


Haut
 Profil  
 
MessagePosté: Samedi 21 Jan 2017 21:37 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Samedi 20 Nov 2004 18:02
Messages: 3316
Localisation: 360°
...

_________________
Image


Dernière édition par barkhane le Dimanche 22 Jan 2017 17:09, édité 1 fois.

Haut
 Profil  
 
MessagePosté: Samedi 21 Jan 2017 21:49 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Samedi 20 Nov 2004 18:02
Messages: 3316
Localisation: 360°
...

_________________
Image


Dernière édition par barkhane le Dimanche 22 Jan 2017 17:09, édité 1 fois.

Haut
 Profil  
 
MessagePosté: Dimanche 22 Jan 2017 8:34 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 746
Localisation: Longvic (21)
:hello:
oui Jean Louis c'est tout à fait ça , sur quoi te base tu pour dire : "ces merdes" toi aussi tu en a acheté ?
sur les bougies je n'ai pas remarqué une quelconque inscription , du moins j'ai pas fait gaffe , bon en même temps si ça ne fonctionne pas , au moins j'aurai essayé et eu l'honnêteté intellectuelle de vous faire part de mon échec .......si ça peut servir à qq'un .
Bon dimanche à tous

_________________
Michel


Haut
 Profil  
 
MessagePosté: Dimanche 22 Jan 2017 8:44 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Samedi 20 Nov 2004 18:02
Messages: 3316
Localisation: 360°
...

_________________
Image


Dernière édition par barkhane le Dimanche 22 Jan 2017 17:10, édité 1 fois.

Haut
 Profil  
 
MessagePosté: Dimanche 22 Jan 2017 8:46 
Hors ligne
Secrétaire du Club
Avatar de l’utilisateur

Inscription: Lundi 07 Fév 2011 20:00
Messages: 2176
Localisation: 01500
:hello: Michel,

Il se base sûrement sur le fait que ca ne marche pas meme quand c'est neuf ...

Ta batterie est bonne ou tu es toujours avec la gonflée ?
Essaye de prendre les tensions batterie à vide et avec préchauffage et avant et après la résistance, cela pourra peut être aider au diagnostic.

De ce que je comprends du schémas elles doivent être branchées en parallèle mais en serie avec la résistance, tu as bien monté comme ca ?

Georges

_________________
Série 1 86' essence bachée 1954
Série 2 88' essence truck cab 1959
Série 3 109 Stage One SW 1980


Haut
 Profil  
 
MessagePosté: Dimanche 22 Jan 2017 9:17 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 746
Localisation: Longvic (21)
bon en même temps il faut dire que le schéma est très mal fait , je vais faire le branchement en direct mais pas aujourd'hui ,
pour la batterie , le gars qui me l'a vendue m'a dit que ce n'était pas grave ,bon c'est pas non plus un ballon de baudruche ,si on met une règle , la déformation est d'environ entre 05 et 1cm ,puis j'ai testé la charge , moteur à haut régime , l'alternateur débite 14,3 v

_________________
Michel


Haut
 Profil  
 
MessagePosté: Dimanche 22 Jan 2017 9:48 
Hors ligne
songe à monter un 'schnorkel'...

Inscription: Jeudi 20 Oct 2005 18:26
Messages: 306
Localisation: Loiret et limite 91-92
mlb21 a écrit:
bon en même temps il faut dire que le schéma est très mal fait , je vais faire le branchement en direct mais pas aujourd'hui


Attention si la bougie est en 6V alors tu pourras lui dire adieu.

En regardant le schéma, je comprends comme plusieurs ici qu'il faut conserver la résistance.

Je te conseille de défaire un bougie de préchauffage avec le fil d'alimentation toujours relier dessus (comme le schéma) et avec un câble de démarrage, de mettre une pince du câble de démarrage au niveau du filetage qui fait contact avec la culasse et l'autre pince sur une masse ou à la borne négative de la batterie.
Demande à quelqu'un de préchauffer pour voir si déjà elle rougit et si oui si elle rougit sur tout ou partie du crayon et à quelle vitesse.


Haut
 Profil  
 
MessagePosté: Dimanche 22 Jan 2017 9:52 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 1047
Localisation: Nord
alu

Au début, tu disais que tu avais du 12v à la sortie de la résistance.
Tu as ta batterie qui a gonflé.
Tu n'aurais pas une mauvaise isolation des 2 boulons qui fixent la résistance sur le ballast???

@+le stitt

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
MessagePosté: Dimanche 22 Jan 2017 10:08 
Hors ligne
casse son premier 1/2 arbre...

Inscription: Samedi 04 Déc 2010 23:41
Messages: 54
Localisation: entre le 83 et le 13
mlb21 a écrit:
bon en même temps si ça ne fonctionne pas , au moins j'aurai essayé et eu l'honnêteté intellectuelle de vous faire part de mon échec .......si ça peut servir à qq'un .
Bon dimanche à tous

:hello:

pour ma part, il n'y a aucun jugement perso dans mes propos; si tu as eu ce sentiment, c'est que je me suis mal exprimée et j'en suis désolée :wink:
j'interviens sur ton topic parce que le sujet m'intéresse particulièrement; je n'ai pas la prétention de résoudre ton problème, je peux seulement t'apporter mon retour sur la même expérience. visiblement, ça ne marche pas et j'aimerais vraiment comprendre pourquoi.
la question de la conversion du circuit de préchauffage série / parallèle est récurrente depuis des années, pourtant les zones d'ombre subsistent; si on doit parler d'échec en l'occurrence, alors il sera collectif.

concernant le schéma, il est effectivement peu explicite :roll:
est-ce que tu as les références exactes de tes bougies ? s'agit-il des ERC 8450 ?

_________________
One Ten - 2.25D - 1983


Haut
 Profil  
 
MessagePosté: Dimanche 22 Jan 2017 15:56 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 746
Localisation: Longvic (21)
:hello: mais non Fanfan tu n'es pas visée , mais tout simplement certains empêcheurs de tourner en rond
qui , dès l'instant qu'on apporte une simple amélioration (ou pas) à nos véhicules , ne peuvent s'empêcher de critiquer ,mais pas ouvertement , sous forme de plaisanterie , d'ironie , si bien que certaines personnes n'osent pas mettre sur le forum les modifs faites sur leur lands , genre direction assistée , amortisseurs motorisation etc etc.........sur d'autres forums bien au contraire ça suscite de la curiosité de l'encouragement ,voilà c'est tout .
alors pour te répondre la ref des bougies est : DA 1057
c'est la même ref. que ce soit chez padd...ck ,L.R S.rie lander Sh.p ou chez les épiciers français et j'en passe .
pour la ref. ERC 8450 c'est pour les séries 5 paliers et fabriqué après 1980 il me semble ,
Amitiés

_________________
Michel


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 41 messages ]  Aller à la page 1, 2, 3  Suivante


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com