Nous sommes le Mercredi 28 Juin 2017 10:29

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 41 messages ]  Aller à la page Précédente  1, 2, 3
Auteur Message
MessagePosté: Mercredi 25 Jan 2017 18:39 
Hors ligne
casse son premier 1/2 arbre...

Inscription: Samedi 04 Déc 2010 23:41
Messages: 54
Localisation: entre le 83 et le 13
Gull a écrit:
allez, vous me faites de la peine
viewtopic.php?f=12&t=15791&p=238565&hilit=pr%C3%A9chauffage#p238565

et pour la recherche, tapes "prechauffage", auteur: Gull
tu y trouveras des sujets sur les ballasts, et autres sur le prechauffage.
bonne lecture.
à savoir que ma caisse est en 24V

merci pour le lien et l'élan compassionnel :champ:

je l'ai bien épluché (comme un bon nombre de topics après avoir introduit un florilège de mots-clés dans la fonction recherche), mais il ne répond pas à mes interrogations: le rôle de la résistance chutrice et l'addition des tensions dans un montage en série je connais, le montage en // avec des bougies 11V en shuntant la résistance et "apprenant" à compter la bonne durée de préchauffage, je connais aussi (le coup de l'isolation du ballast / tablier qui foire, ça je ne connaissais pas par contre).

les questions que je me pose sont relatives aux contradictions et incohérences contenues entre les différents schémas de montage, notamment celui du 2,25D dans le workshop de LR.

loin de moi l'envie de planter des marronniers ou de blablater pour rien, je cherche des explications logiques et rationnelles à un bidouillage (même s'il a fait ses preuves). en particulier, si le montage de bougies 11V en parallèle est adéquat pour le 2,5D, est-ce qu'il ne présente pas un risque de "surchauffe" pour les cylindres du 2,25D (ce qui expliquerait la nécessité de la résistance chutrice) ?
même en tapant ton nom dans le moteur de recherche, je n'ai pas trouvé de topic m'éclairant sur ce point :wow:

de même, lorsqu'une bougie ne comporte aucune inscription (comme c'est le cas de celles du kit D 1057), comment faire pour connaître leur tension nominale ?
là non plus, je n'ai pas trouvé de topic pour m'aider.



Dügland a écrit:
(...) Bon, je le re-propose donc encore ici (...)

je n'ai pas assez de lames sous mon 2,25 pour m'aventurer dans les questions de forme, j'évite donc ce sujet.
sur le fond, j'ai quand même un truc à dire: LTDS est le site de référence pour les anciens Land. avec les années et les expériences de chacun, il représente une ressource d'infos et de connaissances inestimable car quasi impossible à reconstituer.

mais cette richesse perd beaucoup de sa valeur si elle n'est pas facile d'accès et surtout capable d'évolution. le plus souvent, les administrateurs qui ont peu de temps pour gérer un site choisissent effectivement d'épingler des topics qui servent de référence à un thème et surtout qui peuvent être incrémentés par de nouvelles connaissances ou infos. la fonction "recherche" sert en général à approfondir les sujets de référence.


:hello:

_________________
One Ten - 2.25D - 1983


Haut
 Profil  
 
MessagePosté: Mercredi 25 Jan 2017 18:58 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Dimanche 04 Mai 2014 17:12
Messages: 3890
Localisation: suisse normande
en particulier, si le montage de bougies 11V en parallèle est adéquat pour le 2,5D, est-ce qu'il ne présente pas un risque de "surchauffe" pour les cylindres du 2,25D (ce qui expliquerait la nécessité de la résistance chutrice) ?

hum ...... si on te vends le kit ,c'est qu'il est prévu pour ! de plus le bloc moteur et la culasse etant en fonte ,il ne craignent pas trop la chauffe des bougies ,ils montent beaucoup plus fort en temp au contact du front de flamme ....

pour moi la résistance ne se justifiait qu'avec les bougies a fil (certains tracteurs agricoles avaient deux resistances cul a cul ) car les fils( spirale de préchauffe) n'encaissaient pas la tension directe ,c'est tout ......et pour moi les bougies crayon representent une avancée technique ......

pour les bougies ,a part le fabriquant ,je ne vois pas qui pourrait repondre a ta question ! encore une fois ,je procéderais de maniere empirique : je prends une bougie ,je la branche sur du 12Volts (batterie) et je chronometre son temps de chauffe ....si de l'ordre de 15/20secondes elle n'est pas survoltée ......

_________________
"la difference entre le genie et la stupidité est que la stupidité est sans limites "

Albert Einstein


Haut
 Profil  
 
MessagePosté: Mercredi 01 Fév 2017 12:55 
Hors ligne
songe à monter un 'schnorkel'...

Inscription: Jeudi 20 Oct 2005 18:26
Messages: 260
Localisation: Loiret et limite 91-92
Il y a aussi ce sujet là.
http://forum.le-temps-des-series.com/viewtopic.php?f=10&t=31038&start=60


Haut
 Profil  
 
MessagePosté: Mercredi 01 Fév 2017 16:23 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 700
Localisation: Longvic (21)
:hello: alors j'insiste j'ai remonté les bougies "DA 1057" en // le préchauffage dure + ou - 30 secondes ,
la 1ere fois 15s. le moteur n'est pas parti ,15s de mieux ça pète le feu ,le branchement est fait en shuntant la résistance , donc les bougies sont alimentées en 10,5V , il me semble que la préchauffe est plus rapide ,
il ne reste plus que le problème du témoin de préchauffe , qui ne fonctionne pas , alors si qq'un a une idée de branchement je suis preneur ,merci

_________________
Michel


Haut
 Profil  
 
MessagePosté: Mercredi 01 Fév 2017 19:13 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 995
Localisation: Nord
alu

Je pense qu'il faut changer l'ampoule en mettant une 12v 2,2w et la brancher en // (un fil au + des bougies et l'autre à la masse).
Il n'y aura plus de variation de luminosité bien-sûr.

@+alain

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
MessagePosté: Mercredi 01 Fév 2017 19:53 
Hors ligne
casse son premier 1/2 arbre...

Inscription: Samedi 04 Déc 2010 23:41
Messages: 54
Localisation: entre le 83 et le 13
merci pour le retour d'info concernant le montage: on en sait déjà plus sur les bougies du kit :wink:


pour le témoin de préchauffage, c'est une question que je me pose aussi depuis un moment. j'ai vu que sur les véhicules récents, le témoin de préchauffage était guidé par un relais temporisateur connecté à la sonde de température. en gros, si le moteur est froid, le relais alimentera le témoin pendant 15 secondes; si le moteur est chaud, le relais n'alimentera le témoin que pendant 5 secondes (valeurs données au hasard).

je trouve le principe intéressant. reste à se renseigner sur ces relais et le caractère réalisable d'une telle installation sur nos mamies.

:hello:

_________________
One Ten - 2.25D - 1983


Haut
 Profil  
 
MessagePosté: Jeudi 02 Fév 2017 16:50 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 700
Localisation: Longvic (21)
:hello: il me semble ne pas avoir été très clair sur le branchement des bougies en //,en fait la résistance n'a pas été débranchée ,j'ai seulement branché les bougies non pas en sortie de résistance mais directement sur l'arrivée en 12V sur la résistance, et là , la résistance est toujours alimentée mais n'est plus sollicitée , et je ne comprends pas pourquoi le témoin orange de préchauffe ne s'éclaire pas puisque je ne l'ai pas débranché ,j'ai regardé le schéma électrique sur le manuel d'atelier ,bon j'ai rien compris, on ne s'improvise pas électricien auto ,c'est un métier ! n'est-pas Jenfi , alors si tu pouvais éclairer notre lanterne ce serait sympa .

_________________
Michel


Haut
 Profil  
 
MessagePosté: Jeudi 02 Fév 2017 17:33 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 995
Localisation: Nord
alu

C'est normal que ton témoin ne s'allume pas.
Les 2 fils de cette ampoule vont de part et d'autre de la résistance.
Comme tu n'as plus de circuit en sortie de ta résistance la loupiote ne peut fonctionner.

@+alain

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
MessagePosté: Jeudi 02 Fév 2017 17:37 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 995
Localisation: Nord
comme tu as branché, ta résistance n'est pas alimentée.
Tu as simplement utilisé le boulon d'entrée pour raccorder le fil du neiman au fil de tes bougies.

@+le stitt

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
MessagePosté: Jeudi 02 Fév 2017 18:02 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 700
Localisation: Longvic (21)
alors si je mets la résistance à la masse ,lorsque je vais tourner la clé sur le préchauffage , la résistance va rougir en même temps que mes bougies ,ça ne servira à rien , seulement à alimenter le témoin ,

_________________
Michel


Haut
 Profil  
 
MessagePosté: Jeudi 02 Fév 2017 18:16 
Hors ligne
casse son premier 1/2 arbre...

Inscription: Samedi 04 Déc 2010 23:41
Messages: 54
Localisation: entre le 83 et le 13
:hello:
non, ça ne te donnera aucune indication concernant le préchauffage. mais ça épuisera ta batterie ... :sad:

_________________
One Ten - 2.25D - 1983


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 41 messages ]  Aller à la page Précédente  1, 2, 3


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com