Nous sommes le Mercredi 18 Oct 2017 3:44

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
 Sujet du message: demarrage poussif
MessagePosté: Jeudi 19 Jan 2017 15:40 
Hors ligne
'king of the desert'
Avatar de l’utilisateur

Inscription: Lundi 14 Juin 2004 19:28
Messages: 3647
Localisation: marignane
:hello:

j'ai un soucis, je ne sais pas si c'est rubrique moteur ou electrique

le matin à froid , le demarreur peine à lancer le moteur

j"avais un doute sur la batterie mais le booster n'a pas amélioré sensiblement la situation.
J'ai monté une batterie neuve , remplacé l'huile 20w50 par de la 10w40 (c'etait l'heure de la vidange annuelle ) et ce matin , le 109 à l'abri ( 0 à - 5 °) rebelotte.

le moteur tourne lentement , comme avec une batterie dechargée. AU bout d'un moment , il demarre et ensuite plus de soucis dans la journée , il marche parfaitement .

Une idée ?

_________________
109 séries 3 de 1977 2.25 l ess équipé en fourgon , en Pick up ou en baché : Le Canari.

88 series 2 2.6 l 1961 à rénover légèrement


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Jeudi 19 Jan 2017 16:21 
Hors ligne
plus sur le net que sous le Land...

Inscription: Mardi 05 Oct 2010 14:52
Messages: 844
Démarreur fatigué?


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Jeudi 19 Jan 2017 16:48 
Hors ligne
dort avec la 'green bible'...

Inscription: Lundi 23 Déc 2013 17:18
Messages: 117
Localisation: Floreffe (Belgique)
Cosse d'alimentation du démarreur oxydée?
Ca donnait ca sur le mien : https://www.youtube.com/watch?v=lBwqkGg25KY


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Jeudi 19 Jan 2017 17:21 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 28 Nov 2010 17:57
Messages: 711
Localisation: Longvic (21)
:hello: pour moi ce serait peut être une histoire de masse , ça m'est arrivé plusieurs fois

_________________
Michel


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Jeudi 19 Jan 2017 18:08 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mardi 02 Nov 2010 18:32
Messages: 1856
phil13 a écrit:
:hello:

j'ai un soucis, je ne sais pas si c'est rubrique moteur ou electrique

le matin à froid , le demarreur peine à lancer le moteur

j"avais un doute sur la batterie mais le booster n'a pas amélioré sensiblement la situation.
J'ai monté une batterie neuve , remplacé l'huile 20w50 par de la 10w40 (c'etait l'heure de la vidange annuelle ) et ce matin , le 109 à l'abri ( 0 à - 5 °) rebelotte.

le moteur tourne lentement , comme avec une batterie dechargée. AU bout d'un moment , il demarre et ensuite plus de soucis dans la journée , il marche parfaitement .

Une idée ?

:hello: ton 109 recopie le mien :yes: tout pareil :marteau: peu etre cette foutue masse chassis :roll:

_________________
PAUL WATSON : « IL FAUT DES PIRATES POUR ARRÊTER LES PIRATES »


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Jeudi 19 Jan 2017 19:16 
Hors ligne
Grand reporter en mécanique
Avatar de l’utilisateur

Inscription: Samedi 23 Oct 2004 11:02
Messages: 9372
Localisation: Septimanie occidentale, au pays du vent permanent ...
Bonsoir Phil.

Mêmes symptômes sur ma 88 diesel. Et puis sur conseil de mon pote Yoyo j'ai déconnecté les masses, passé toutes les cosses et rondelles à la brosse puis bien tout resseré.
Mon vieux c'est parti en pétant le feu au 1er tour de clé .
:hello:

_________________
.. Christian - Land d'OC
http://www.xtian.eu
"La vraie force c'est de casser une barre de chocolat en quatre et de n'en manger qu'un carré." Patrick Chirac.

Image


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Jeudi 19 Jan 2017 19:56 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Dimanche 29 Avr 2007 20:36
Messages: 1257
Localisation: là ou il ne fait beau que la nuit...
plop,
pour avoir galéré pendant un long moment et après avoir changé batterie, câble de masse démarreur, câble de démarreur, huile plus fuide et bien sa marchait moyen ...

et puis j'ai changé la solénoïde situé juste sous le filtre a air .
et bien maintenant sa claque sa mère !!!!
je ne sais pas si tu as le même souci mais sa vaut le coup de voir aussi de ce côté là.

ma solénoide marchait mais pas assez de puissance, et je visais toutes mes batteries.

bon courage et tiens nous au jus.

kassnaca

_________________
SERIAL SERISTES, machine a rencontres


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Jeudi 19 Jan 2017 20:22 
Hors ligne
'king of the desert'
Avatar de l’utilisateur

Inscription: Lundi 14 Juin 2004 19:28
Messages: 3647
Localisation: marignane
:hello: merci
demain des que j'ai un moment je m'occupe des masses avant d'essayer de demarrer

pour le solénoide, pas sur d'en avoir un avant mercredi soir :what:
je verrai avec best of land , c'est le plus pres de la maison

:wink:

_________________
109 séries 3 de 1977 2.25 l ess équipé en fourgon , en Pick up ou en baché : Le Canari.

88 series 2 2.6 l 1961 à rénover légèrement


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Jeudi 19 Jan 2017 20:24 
Hors ligne
'king of the desert'
Avatar de l’utilisateur

Inscription: Lundi 14 Juin 2004 19:28
Messages: 3647
Localisation: marignane
guillaugue a écrit:
Cosse d'alimentation du démarreur oxydée?
Ca donnait ca sur le mien : https://www.youtube.com/watch?v=lBwqkGg25KY


c'est assez proche de ça :wink:

_________________
109 séries 3 de 1977 2.25 l ess équipé en fourgon , en Pick up ou en baché : Le Canari.

88 series 2 2.6 l 1961 à rénover légèrement


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Samedi 21 Jan 2017 11:46 
Hors ligne
'king of the desert'
Avatar de l’utilisateur

Inscription: Lundi 14 Juin 2004 19:28
Messages: 3647
Localisation: marignane
:hello:

il y avait 2 anomalies

- la vis sur laquelle se visse la cosse d'alimentation du démarreur était desserrée . J'ai retiré la cosse et serré le contre-écrou qui est derrière , puis tout remonté.

- la tresse de mise à la masse etait desserrée coté démarreur

une fois tout bloqué, ...ça marche :yes:

C'etait pas compliqué, mais vous m'avez fait gagner du temps . :super: :super:

:hello:

_________________
109 séries 3 de 1977 2.25 l ess équipé en fourgon , en Pick up ou en baché : Le Canari.

88 series 2 2.6 l 1961 à rénover légèrement


Haut
 Profil  
 
 Sujet du message: Re: demarrage poussif
MessagePosté: Vendredi 27 Jan 2017 17:23 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Jeudi 15 Mai 2008 20:45
Messages: 833
Localisation: Hte Savoie
Bonjour , si tu as roulé dans le sel de route se doit être les cosses de masse et sur le démarreur qui sont oxydées. du WD40 pour essayer et de la graisse pour finaliser .

à mon avis bien sur
salutations

après lecture du dernier poste, je vois que ma solution ne va pas apporter grand chose ....

_________________
109 truck cab SIII ess 1978 ( le Rouge)
109 SW SIII ess 1976 ( le Crapo)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com