Nous sommes le Mercredi 18 Juil 2018 2:47

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: Samedi 30 Mai 2015 8:54 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 1128
Localisation: Nord
alu

La nuit m'aide souvent à trouver réponse à mon questionnement...

Je me suis rappelé que sur les "essence" , le relais de démarreur n'est pas sur le démarreur.
Il est fixé sous le support de filtre à air.
Ce matin, je suis donc allé vérifier.

Image
Image

Quant au fil cramé, c'est bien un fil de petite section ( 2,5²).

Sur la tof, on ne distingue pas bien les 2 fils marrons car ils sont cachés par une patte isolée qui reçoit 2 fils marrons/blancs qui partent au TdB (le gros au neiman, le petit au porte-fusible).

Je récapitule;on a sur le relais:
d'un côté un bornier avec le +batterie et les 2 marrons de l'alternateur
de l'autre un bornier avec un gros câble noir qu va au démarreur
et enfin, une petite cosse plate avec un rouge/blanc pour exciter le solénoïde.

Voilà, si tu veux d'autres tofs plus précises, "tu m'dis quoi"

J'ai eu le même tour avec mon 300tdi; après un arrêt sur une aire d'autoroute.
En redémarrant, un gros nuage de fumée. En réalité, une gaine contenant une dizaine de fils passait trop près de la culasse et par frottement, l'un des fils s'est dénudé et a rougi et mis le feu.
J'ai mis une bonne heure pour rafistoler tous les fils avec du collant (pas facile de bricoler sur un moteur qui vient de faire de l'autoroute; c'est chaud!!!)
On est rentré le soir en veilleuses pour économiser la batterie car le pont de diodes de l'alternateur n'avait pas survécu...

@+le stitt

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
MessagePosté: Samedi 30 Mai 2015 11:29 
Hors ligne
Grand reporter en mécanique
Avatar de l’utilisateur

Inscription: Samedi 23 Oct 2004 11:02
Messages: 9420
Localisation: Septimanie occidentale, au pays du vent permanent ...
Bonjour,

Finalement je regarderais du côté du régulateur de tension (interne à l'alternateur).
Il se pourrait bien que mal informé de l'état de charge de la batterie mal connectée à son câble positif, celui-ci ait reçu une fausse information de faiblesse de la dite batterie délivrant du coup trop de courant.
Le fait est que du coup la batterie n’assurant plus son rôle de tampon il aurait même pu s'envoyer carrément en l'air délivrant une très grosse surtension*.
À vérifier avant tout remplacement de faisceau au risque de voir se reproduire le même phénomène.
* Ne jamais lancer un alternateur déconnecté de sa batterie.

:hello:

_________________
.. Christian - Land d'OC
http://www.xtian.eu
"La vraie force c'est de casser une barre de chocolat en quatre et de n'en manger qu'un carré." Patrick Chirac.

Image


Haut
 Profil  
 
MessagePosté: Samedi 30 Mai 2015 12:04 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 1128
Localisation: Nord
:hello:
+1

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
MessagePosté: Samedi 30 Mai 2015 14:34 
Hors ligne
British Inside
Avatar de l’utilisateur

Inscription: Lundi 14 Juin 2004 10:55
Messages: 7417
Localisation: Maisons-Laffitte - 78
Est ce que ça laisse supposer que le régulateur de tension interne à l'alternateur soit possiblement "définitivement" faussé ?

Comment ça se vérifie ?
Est ce que le régulateur seul se remplace ?

:hello:

Jérôme

_________________
Image Image
Pas opposé aux OGM, car j'aime manger de la Series' tout au long de l'année...


Haut
 Profil  
 
MessagePosté: Samedi 30 Mai 2015 14:47 
Hors ligne
Grand reporter en mécanique
Avatar de l’utilisateur

Inscription: Samedi 23 Oct 2004 11:02
Messages: 9420
Localisation: Septimanie occidentale, au pays du vent permanent ...
En fait je ne vois rien de bizarre sur tes branchements tels qu'ils sont présentés.
C'est pour cela que je pense au régulateur. C'est vicieux ce genre de panne...
Si c'est bien de lui dont il s'agit oui, en ce qui concerne les Lucas des Series, type ACR, tu devrais avoir un 16ACR ou 18ACR je pense, les redresseurs et régulateurs sont interchangeables, on en trouve facilement sur e-bay

http://www.ebay.fr/sch/items/?_nkw=REPA ... rmvSB=true

Dans ton cas il faudrait d'abord être sur.
Sur le net on trouve des dizaines de tutos, sur youtube aussi, pour vérifier.

https://www.youtube.com/watch?v=FEITnTqmnL0

Problème vu l'état de ton installation tu ne vas pas pouvoir sauf en rechargeant la batterie et changement du fil cramé.
Pour lever le doute je démonterais l'alternateur pour le porter à contrôler chez un électricien auto.
Un petit coup de nez au niveau du connecteur devrait t'indiquer à l'odeur du cramé caractéristique aux circuits électriques si tu es ou non sur la bonne piste et du coup vérifier l'intégrité de la connectique à ce niveau.

Après,... Pourquoi le courant + batterie se dirigerait-il vers l'alternateur plutôt que vers le démarreur si rien n'a été touché? Je ne connais pas les SIII, sur mon 109 SIIA un simple bouton poussoir, pas de relais.
Au mieux le pro serait un vrai interlocuteur... Et quoi qu'il en soit il se peut que le redresseur/régulateur de l'alternateur n'ait pas apprécié la surtension dérivée si c'est possible et si cela a été le cas.

Bonne chance

_________________
.. Christian - Land d'OC
http://www.xtian.eu
"La vraie force c'est de casser une barre de chocolat en quatre et de n'en manger qu'un carré." Patrick Chirac.

Image


Haut
 Profil  
 
MessagePosté: Lundi 01 Juin 2015 14:42 
Hors ligne
British Inside
Avatar de l’utilisateur

Inscription: Lundi 14 Juin 2004 10:55
Messages: 7417
Localisation: Maisons-Laffitte - 78
et voilà, ça remarche !!!!!
le câble a été refait (avec l'aide experte de Monsieur Tinkerland :super: )

Une fois tout rebranché et le + bien serré sur sa cosse :mrgreen:
Elle a démarré au quart de tour avec une batterie pleine de pêche :fiesta: (sans besoin de câble de démarrage).

A priori, pas besoin de remplacer l'alternateur ...

:hello:

Jérôme

_________________
Image Image
Pas opposé aux OGM, car j'aime manger de la Series' tout au long de l'année...


Haut
 Profil  
 
MessagePosté: Lundi 01 Juin 2015 15:14 
Hors ligne
Grand reporter en mécanique
Avatar de l’utilisateur

Inscription: Samedi 23 Oct 2004 11:02
Messages: 9420
Localisation: Septimanie occidentale, au pays du vent permanent ...
Bonne nouvelle , :yes:
:hello:

_________________
.. Christian - Land d'OC
http://www.xtian.eu
"La vraie force c'est de casser une barre de chocolat en quatre et de n'en manger qu'un carré." Patrick Chirac.

Image


Haut
 Profil  
 
MessagePosté: Lundi 01 Juin 2015 15:53 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 1128
Localisation: Nord
va même pouvoir rouler de nuit, veinard! :mrgreen:

@+alain

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page Précédente  1, 2


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com