Nous sommes le Lundi 18 Déc 2017 7:10

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Problème de démarrage
MessagePosté: Jeudi 10 Aoû 2017 10:39 
Hors ligne
dort avec la 'green bible'...

Inscription: Mardi 17 Mai 2016 20:16
Messages: 173
Bonjour à tous,
je roulais tranquillement avec mon Land series 3, quand tout d'un coup plus rien, j'ai même cru avoir calé mais impossible de redémarrer.
J'ai vérifié et l'essence arrive bien au moins jusqu'au carbu.
Comment tester les bougies?
D'après ce que j'ai lu il faudrait changer le condo et la bobine?
Merci de vos réponses


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Jeudi 10 Aoû 2017 11:55 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Lundi 14 Juin 2010 20:09
Messages: 2512
Localisation: Le Chesnay - 78
:hello: ,
Certainement même que ça viewtopic.php?f=12&t=37486

N'hesites pas à utiliser la fonction recherche, c'est super pratique et evite d'avoir 36000 posts sur le même sujet :mrgreen:


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Vendredi 11 Aoû 2017 16:35 
Hors ligne
dort avec la 'green bible'...

Inscription: Mardi 17 Mai 2016 20:16
Messages: 173
Oups j'avais cherché mais je l'avais pas vu mais au final ça ressemble pas trop à mon problème.
J'ai vérifié j'ai une étincelle sur mes 4 bougies (jaune si je me trompe pas cela veut dire qu'il faut pas que je tarde à changer l'allumeur et le condensateur), l'essence arrive jusqu'au carburateur mais c'est quasi impossible de démarrer, quand j'y arrive le moteur ne tourne pas rond et impossible de le faire monter correctement dans les tours.
L'étincelle n'est pas suffisamment forte? Carburateur encrassé? Prise d'air? J'en sais rien, je suis un peu perdu...
Quelqu'un a une idée?
Merci
Tristan


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Vendredi 11 Aoû 2017 18:05 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Lundi 14 Juin 2010 20:09
Messages: 2512
Localisation: Le Chesnay - 78
As-tu regardé ton filtre à essence, et si carbu weber, le petit filtre ?
Pour une prise d'air, lorsque le moteur tourne, pulverise un peu de wd au pied du carbu et sur le carbu : si le regime monte, tu as une prise d'air.


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Vendredi 11 Aoû 2017 19:24 
Hors ligne
casse son premier 1/2 arbre...

Inscription: Samedi 15 Oct 2016 16:27
Messages: 98
Localisation: Gouvieux Oise
Salut,

Je tenterai quand même de changer le condensateur......

Bon courage

Jimmy


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Vendredi 11 Aoû 2017 21:54 
Hors ligne
Polaroïd
Avatar de l’utilisateur

Inscription: Jeudi 23 Nov 2006 18:23
Messages: 4350
Localisation: prés de Châlons-en-Champagne! Hips!
Hi Land!
Dans le manuel d'atelier, tu as un organigramme de recherche de panne trés bien foutu. Doc accessible gratuitement pour 35€ de cotis annuelle au TdS ( :wink: )
Soit c'est l'etincelle, soit c'est le carburant...soit les 2! :mrgreen:

Etincelle: débranche une des 4 bougies en tirant sur la coiffe de bougie ( et non sur le fil :cool: ). Pendant que quelqu'un essaie de démarrer, approche doucement la coiffe de la bougie: tu devrais entendre les arcs d'etincelle. Sinon, utilise une 5e bougie: branche-la sur la coiffe, pose le cul de la bougie sur une partie de la culasse à la masse et essaie de demarrer: tu dois voir des etincelles FRANCHES. Si pas terrible, enleve la tete de l'allumeur et passe un coup de lime à ongle entre les contacts de vis platinées. Sinon, change vis platinées et condensateur PAR DU LUCAS, JAMAIS D'ADAPTABLE!!!!!

Pour l'essence, débranche le tuyau arrivant au carbu. Actionne le levier manuel de la pompe à essence et vois si l'essence sort FRANCHEMENT. Sinon, dépose le bol décanteur EN VERRE: ATTENTION! çA CASSE! Mets une bonne epaisseur de sciure au sol ou des vieux chiffons! N'oublie pas le minuscule tamis qui reste coincé dans le support de pompe à essence, au dessus du bol . Nettoie le tamis avec une brosse métallique en laiton format brosse à dent. Frotte avec précaution. Il y a egalement un tamis autour du tube plongeur dans le reservoir: à controler aussi.
J'espere avoir été clair.
Bonne chasse!
Sébastien

_________________
Image Image Image Image etc...
http://www.land-vintage.fr


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Samedi 12 Aoû 2017 16:36 
Hors ligne
dort avec la 'green bible'...

Inscription: Mardi 17 Mai 2016 20:16
Messages: 173
J'ai fait un nouvel essai ce matin avant de partir ou j'ai réussi à démarrer, mais des que j'arrête daccélérer même starter mis le moteur ralentit et finit par s'arrêter, tout en ne tournant pas rond du tout.
J'ai pas encore regarde les filtres mais l'essence arrive bien au carbu mais je ne sais pas si le débit est normal. Quelqu'un a un repère?
Les 4 bougies ont une étincelle mais peut être pas assez forte je vais commander un condensateur.
Sinon merci à tous pour vos réponses j'essaye tout ça la semaine prochaine et je vous tient au courant.
Mais je penche quand même plus pour un problème d'allumage puisque c'est survenu d'un coup, sans prévenir. Ça vous semble logique?
Merci
Tristan


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Samedi 12 Aoû 2017 20:32 
Hors ligne
Trésorier du Club
Avatar de l’utilisateur

Inscription: Mardi 31 Aoû 2010 20:21
Messages: 814
Localisation: Val d'Oise
Bonsoir Tristan,

La piste vis platinées + condo me paraît très probable ...et facile à réparer. D'expérience quand l'un de ces deux éléments est HS, l'autre rend l'âme quelques km plus tard.... Des vis platinées usées ou mal réglées détruisent généralement le condo. => Il est donc recommandé de remplacer Condo + vis platinées en même temps sans trop de poser de question.

Une réflexion sur la quantité d'essence qui arrive au carbu sachant que ton souci arrivé au ralenti :

L'essence (flux même faible) qui arrive au carbu n'est pas consommée de suite, elle est "stockée" dans une cuve tampon avant d'être utilisée. Comme ton souci arrive au ralenti (donc très faible consommation instantanée), je pense que tu peux exclure un problème de trop faible arrivée d'essence.

Je n'ai pas bien vu dans ton intervention si ça fonctionnait normalement lorsque le régime est plus élevé que le ralenti. Si c'est le cas, c'est peut être le gicleur "ralenti" du carbu qui est bouché. La salleté peut partir toute seule... ou pas. Solution : démontage / nettoyage carbu et éventuellement utilisation kit réfection carbu qui comporte tous les gicleurs.

Bon courage

_________________
Christian

ImageImage

Seuls ceux qui se risqueront à peut-être aller trop loin, sauront jusqu'où il est possible d'aller.


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Jeudi 17 Aoû 2017 10:18 
Hors ligne
dort avec la 'green bible'...

Inscription: Mardi 17 Mai 2016 20:16
Messages: 173
Bon je comprend plus rien la...
Je pars pour essayer tout ce que vous m'avez dit, mais avant je fais quand même un petit essai, et la il démarre au quart de tour??? :shock:
Quelqu'un aurait une explication?
Depuis qu'il est tombé en panne je n'ai rien fait ou presque (juste nettoyé le filtre à air).
Quand je n'arrivai plus à le démarrer il faisait un peu plus humide, mais c'est tout ce que je vois.
Alors?
Merci de vos réponses rapides.
Tristan


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Jeudi 17 Aoû 2017 12:03 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Samedi 31 Mar 2012 19:40
Messages: 1496
Localisation: dinan
Tu as le modèle "Christine" land rover, elle s'auto-répare :lol:

_________________
Rover 1 ADN - La passion fait souvent un fou du plus habile homme, et rend souvent les plus sots habiles


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Vendredi 18 Aoû 2017 20:00 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 753
Localisation: nord gironde
land45 a écrit:
Quand je n'arrivai plus à le démarrer il faisait un peu plus humide, mais c'est tout ce que je vois.
Alors?
Merci de vos réponses rapides.
Tristan


tête distributrice fendue ou poreuse, la haute tension n'aime pas l'humidité.
à remplacer au risque de tomber en panne à nouveau.
à voir aussi quelle age a le faisceau HT.


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Samedi 19 Aoû 2017 12:57 
Hors ligne
dort avec la 'green bible'...

Inscription: Mardi 17 Mai 2016 20:16
Messages: 173
Citation:
Tu as le modèle "Christine" land rover, elle s'auto-répare :lol:

Oui mais faut voir au bout de combien de temps :grin:

Le faisceau HT: haute tension? :what:
Je vais regarder la tête distributrice mais il ne faisait pas humide quand je suis tombé en panne, mais quand j'ai essayé de le redémarrer sans succès.
Merci de la réponse
Tristan


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Samedi 19 Aoû 2017 18:54 
Hors ligne
'Mon Land, parfois, il m'inerf' va !'
Avatar de l’utilisateur

Inscription: Lundi 07 Fév 2005 2:23
Messages: 1300
Localisation: Liège (BELGIQUE)
land45 a écrit:
Bon je comprend plus rien la...
Je pars pour essayer tout ce que vous m'avez dit, mais avant je fais quand même un petit essai, et la il démarre au quart de tour??? :shock:
Quelqu'un aurait une explication?
Depuis qu'il est tombé en panne je n'ai rien fait ou presque (juste nettoyé le filtre à air).
Quand je n'arrivai plus à le démarrer il faisait un peu plus humide, mais c'est tout ce que je vois.
Alors?
Merci de vos réponses rapides.
Tristan


Typique d'un problème de condensateur ou de bobine.
Tu peux même prendre ton chronomètre et compter après combien de temps il se coupe. Il se coupera presque à la minute près au même moment. Il chauffe, et se met en courtcircuit.

Affaire classée. :champ:

_________________
Pièces de Series : http://www.seriesforever.com
Pièces Land Rover : http://www.LRforever.com
Minerva et series belges: http://www.minervaabl.be


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Samedi 19 Aoû 2017 20:36 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 753
Localisation: nord gironde
En général avec un condo ou une bobine en train de lâcher, t'es en panne une poignée de minutes à une demi heure.

Pas trois jours. :shock:


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessagePosté: Dimanche 20 Aoû 2017 7:41 
En ligne
va peut être gagner un rang 'spécial'...

Inscription: Dimanche 04 Mai 2014 17:12
Messages: 4782
Localisation: suisse normande
oui ! rupteurs+ condo d'office ! je parie que le dwell (angle mesurant l'écartement des rupteurs) est complétement au fraises ......... :yes:

_________________
"la difference entre le genie et la stupidité est que la stupidité est sans limites "

Albert Einstein


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com