Le Temps des Series'
http://forum.le-temps-des-series.com/

J avais une petite fuite a l échappement
http://forum.le-temps-des-series.com/viewtopic.php?f=12&t=39586
Page 1 sur 1

Auteur:  discoland29 [ Lundi 16 Avr 2018 15:25 ]
Sujet du message:  J avais une petite fuite a l échappement

Depuis quelques mois j avais une petite fuite entre la sortie du collecteur et le tube , pas grave , je vais resserrer un peu les goujons :hein:
Aujourd’hui j en suis là :
Fichier(s) joint(s):
DSC08552.JPG


Tout ça pour ca:
Fichier(s) joint(s):
DSC08553.JPG

J ai commandé des nouveaux goujons et les joints :grin:
Je vais profiter pour remonter le carbu zénith d origine , le weber ne ma pas convaincu , j ai aucun souvenir de cette cosse ,et aucun fil qui traîne dans le compartiment moteur ,qui peux me dire qu est ce qui doit ce brancher là et d ou ça vient
Fichier(s) joint(s):
DSC08557.JPG


Merci
Bruno

Auteur:  carbone [ Lundi 16 Avr 2018 16:10 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

:hello:

Ca ressemble à un condo d'allumage mais je ne vois pas ce qu'il fout là sachant qu'en plus l'allumeur est de l'autre coté.

Et puis mettre des trucs susceptibles de faire des étincelles sur un carbu, je ne suis pas sur que cela soit top.

Je serai toi je le virerai.

Carbone

Auteur:  bury the hatchet [ Lundi 16 Avr 2018 16:35 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

:hello:
ça ne serait pas plutôt une sonde de température pour le starter?

Auteur:  cambouis 14 [ Lundi 16 Avr 2018 16:50 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

perso ,je pense plus a un ettoufoir electrique ! il ferme le circuit de ralenti quand on coupe le contact et il se brance en dérivation sur l'alimentation de la bobine ......


euh ,Bruno ,tu as démonté l'aile pour sortir le collecteur ? putain ,tu rigoles pas ,toi ! :mrgreen:

Auteur:  Land~Rémy [ Lundi 16 Avr 2018 18:43 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

cambouis 14 a écrit:
euh ,Bruno ,tu as démonté l'aile pour sortir le collecteur ? putain ,tu rigoles pas ,toi ! :mrgreen:

Il va même jusqu'a démonter les freins, des fois que...
:marteau:

Auteur:  Hugh!! [ Lundi 16 Avr 2018 18:46 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

cambouis 14 a écrit:
perso ,je pense plus a un ettoufoir electrique ! il ferme le circuit de ralenti quand on coupe le contact:


+1, je pense à une electrovanne qui ouvre l'essence avec + après contact.

Pour tes goujons :spanner: , je ne saurais trop te conseiller d'y monter des écrous bronze :super:

Auteur:  Philhoo [ Lundi 16 Avr 2018 19:06 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

discoland29 a écrit:
... j ai aucun souvenir de cette cosse ,et aucun fil qui traîne dans le compartiment moteur ,qui peux me dire qu est ce qui doit ce brancher là et d ou ça vient
...

Le fil vert sur le bouton vert, le fil rouge sur le bouton rouge !
:mrgreen:

Auteur:  carbone [ Lundi 16 Avr 2018 22:39 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

Re,

Oui on retrouve cette bobine sur le parts S3 (605925 ou AEU1979 suivant les modèles)

Carbone

Auteur:  discoland29 [ Mardi 17 Avr 2018 3:42 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

ha oui j ai oublié de préciser que c est une des dernières années de fabrication (1983) donc sans doute des évolutions :wow:

Quel intérêt de mettre une électrovanne sur le circuit de ralenti ? :voyons:

C est trop bête que je n ai pas repéré ça au démontage :roll:

Sinon oui, je n ai pas hésité a démonter l aile pour déposer le collecteur , et je ne regrette pas , parce que pour choper les goujons du dessous contre le boitier de direction :marteau: Et puis c est pas si long quand on connait bien la voiture :grin:

Bruno

Auteur:  cambouis 14 [ Mardi 17 Avr 2018 6:20 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

discoland29 a écrit:

Quel intérêt de mettre une électrovanne sur le circuit de ralenti ? :voyons:

Bruno



eviter le noyage a chaud : quand tu coupes le moteur chaud l'essence chauffe ,se dilatte et dégueule dans le collecteur via le circuit de ralenti (ce qui noie le moteur) si le circuit est "férmé " par un etouffoir ,le phénoméme n'a plus lieu ......... en théorie !

Auteur:  discoland29 [ Samedi 21 Avr 2018 20:43 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

ah ok , c est vrai que j ai du mal a redémarrer a chaud avec le weber qui n a pas ce système , apres je ne me souviens plus si c était mieux avant avec le zénith. :confus:

Bon j ai tout remonté et comme il n y a plus de bruit désagréable j ai enlevé le haut pour profiter du soleil :grin:
Fichier(s) joint(s):
DSC08563.JPG
Fichier(s) joint(s):
DSC08561.JPG

Reste a trouver des lunettes adapté pour ne pas prendre un frelon asiatique dans l œil . :oops:

Bruno

Auteur:  chris.be [ Dimanche 22 Avr 2018 10:01 ]
Sujet du message:  Re: J avais une petite fuite a l échappement

sympa comme ça :grin:

Page 1 sur 1 Heures au format UTC
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/