Nous sommes le Lundi 24 Sep 2018 2:57

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 57 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Dimanche 10 Sep 2017 19:10 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 24 Fév 2013 7:14
Messages: 567
Localisation: sud de rennes
fonfon a écrit:
Rassure moi, tu as bien des bougies de préchauffage en série sur ton 3 paliers ?

Si le système de préchauffage a été modernisé, il est possible que ça ne soit qu'un soucis de bougie de préchauffage...


Bonsoir fonfon, oui je te rassure, elles sont bien en serie, ah j'ai oublie de le dire, quand j'ai achete cette serie, son moteur avait un probleme , il manquait pas mal de liquide de refroidissement car la troisieme fixation du boitier de calorstat sur la culasse celle qui est dans le vide etait casse, refait depuis et aucune fuite ! donc je ne sais pas si il y a eu surchauffe avant avec son ancien proprio


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Dimanche 10 Sep 2017 19:23 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Dimanche 04 Mai 2014 17:12
Messages: 5880
Localisation: suisse normande
fonfon a écrit:
Si l'eau passe, les compressions passent, donc il y aura obligatoirement des bulles qui remontent dans l'eau du radiateur (à condition que la durite d'eau venant du calorstat soit noyée).

Le réactif permet de détecter des microfisures qui passent inaperçu en temps normal et d'éviter un démontage et une épreuve de la culasse pour rien.

Mais ça peut valoir le coup de faire le test tout de même...



quand tu vois des bulles dans le liquide de refroidissement ,c'est le stade ultime du JDC claqué ! rien que le brassage (cavitation) par la pompe a eau génére des bulles cela dit ,vu la conception de la pompe a eau sur une serie's peut-etre pas sur ces moteurs .....

ler réactif n'indique pas que la culasse est fissurée ,juste que des gaz de compression chargés de CO2 passent dans le circuit de refroidissement ,soit par le JDC soit par une fissure dans la culasse (ou une perforation dans une chemise ) comme c'etait le cas sur mon Fenwick ......

_________________
"la difference entre le genie et la stupidité est que la stupidité est sans limites "

Albert Einstein


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Lundi 11 Sep 2017 7:27 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 24 Fév 2013 7:14
Messages: 567
Localisation: sud de rennes
bonjour, quelque infos de ce matin: j'ai débranché le bidon en plastique, il sert de vase d'expansion je pense :voyons:
1er question
lors du remplissage de liquide de refroidissement de la serie, faut t'il remplir le bidon a ras bord ainsi que le radiateur ?
Ce matin j'ai raccorde un sachet en plastique a la place du bidon, plein fait de radiateur et bouchon de celui ci visse. Lors du démarrage du moteur le sachet a commence a se remplir attention en goutte a goutte et au bout de 10 minutes de ralenti, il devait y avoir un verre a moutarde! donc est ce normal en sachant que la conduite supérieur n'est pas dur du tout. Je pense a ce que a dit cambouis14, il avait eu un cas similaire et cela venait du bouchon de radiateur le bouchon est tare a une certaine valeur? ,la on dirait qu'il laisse passe le LR a la pression atmosphérique, et donc avec le bidon rempli si le bouchon tare laisse passe le LR au fur et a mesure celui ci va ressortir par le trop plein et lors du refroidissement ce bidon va se retrouver a moitie rempli par le phénomène de vase communiquant :confus:

dur dur la serie :confus:


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Lundi 11 Sep 2017 17:04 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 822
Localisation: nord gironde
Le bidon n'est pas un vase d'expansion, il récupère ce qui sort par la soupape du bouchon, eau et vapeur condensée.

En cas de surchauffe la vapeur condense dans le bidon et un fois le moteur refroidi tu remet l'eau du bidon dans le radiateur, bien pratique si tu n'as pas d'eau sous la main, sans ce bidon l'eau serait perdue.

Dans ton cas, tu as fais le plein du radiateur, l'eau et le moteur sont froids.
En chauffant l'eau se dilate et prend plus de place, mais ton circuit de refroidissement n'a pas de vase d'expansion, c'est la boite à eau du radiateur qui sert de vase d'expansion.

En chauffant tout le surplus d'eau va finir dans le bidon, c'est normal.
Une fois que le moteur est bien chaud et que tout le surplus est dans le bidon, ton circuit de refroidissement contient le volume d'eau nécessaire à son fonctionnement, le niveau sera haut à chaud et un peu plus bas à froid.
Plus rien ne doit couler dans le bidon.

En temps normal le bidon peut être vide pour récupérer l'eau, ou plein pour avoir un peu de liquide de refroidissement disponible pour faire un appoint si besoin, si de l'eau arrive du radiateur le trop plein du bidon évacuera le surplus sur le pare brise de la voiture qui te suit de trop près.

Le radiateur se branche sur le bord du bidon et le trop plein à côté du bouchon, si tu inverse les durites le bidon se videra tout seul au bout de plusieurs utilisations.


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Lundi 11 Sep 2017 17:21 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 24 Fév 2013 7:14
Messages: 567
Localisation: sud de rennes
fonfon a écrit:
Le bidon n'est pas un vase d'expansion, il récupère ce qui sort par la soupape du bouchon, eau et vapeur condensée.

En cas de surchauffe la vapeur condense dans le bidon et un fois le moteur refroidi tu remet l'eau du bidon dans le radiateur, bien pratique si tu n'as pas d'eau sous la main, sans ce bidon l'eau serait perdue.

Dans ton cas, tu as fais le plein du radiateur, l'eau et le moteur sont froids.
En chauffant l'eau se dilate et prend plus de place, mais ton circuit de refroidissement n'a pas de vase d'expansion, c'est la boite à eau du radiateur qui sert de vase d'expansion.

En chauffant tout le surplus d'eau va finir dans le bidon, c'est normal.
Une fois que le moteur est bien chaud et que tout le surplus est dans le bidon, ton circuit de refroidissement contient le volume d'eau nécessaire à son fonctionnement, le niveau sera haut à chaud et un peu plus bas à froid.
Plus rien ne doit couler dans le bidon.

En temps normal le bidon peut être vide pour récupérer l'eau, ou plein pour avoir un peu de liquide de refroidissement disponible pour faire un appoint si besoin, si de l'eau arrive du radiateur le trop plein du bidon évacuera le surplus sur le pare brise de la voiture qui te suit de trop près.

Le radiateur se branche sur le bord du bidon et le trop plein à côté du bouchon, si tu inverse les durites le bidon se videra tout seul au bout de plusieurs utilisations.



Ok merci pour ces infos :super: mais est ce normal que le LR sorte de la soupape du radiateur des que le moteur tourne,donc à froid ! Mais la durite haute de refroidissement est molle :yes:
J ai commandé un nouveau bouchon


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Lundi 11 Sep 2017 17:42 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 822
Localisation: nord gironde
le liquide chauffe et se dilate assez vite, mais aussitôt c'est étrange tout de même.
à voir si tu n'as pas un soucis de joint de culasse ou autre...

le joint du bouchon ne pose pas vraiment un soucis sauf que le circuit ne montera pas sous pression.
ce n'est pas dérangeant, une multitude de moteurs anciens n'ont pas de soupape et fonctionnent à la pression atmosphérique, la mise à l'air libre servant en même temps de trop plein.

la différence c'est qu'avec un circuit sous pression la température du liquide de refroidissement peut dépasser les 100°C sans bouillir, avec une auto ancienne tu es obligé de te garer et de sortir le casse croûte en attendant que ça refroidisse pour faire le niveau et repartir.

mais ce n'est pas en 10 minutes au ralenti que le joint du bouchon posera problème, la température normale de fonctionnement se situant vers 75/85°C.


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Lundi 11 Sep 2017 17:55 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 24 Fév 2013 7:14
Messages: 567
Localisation: sud de rennes
La durite haute serait dur non si il y avait un problème de jdc ?


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Lundi 11 Sep 2017 18:06 
Hors ligne
plus sur le net que sous le Land...

Inscription: Samedi 27 Nov 2010 21:22
Messages: 822
Localisation: nord gironde
Oui et non...

Si la soupape du bouchon est bien étanche le circuit monte à la pression de déclenchement de la soupape.

Si le joint de la soupape est mort, le circuit ne montera pas sous pression à moins d'avoir une fuite conséquente au joint de culasse.


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Lundi 11 Sep 2017 18:12 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 24 Fév 2013 7:14
Messages: 567
Localisation: sud de rennes
OK merci pour toute ces infos, je vais le week e d prochain essayer le nouveau bouchon de radiateur, ce n est pas ce qui coute le p,us cher, si ce à ne chànge pas, et bin je regarderai le joint de culasse,


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Vendredi 15 Sep 2017 20:13 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 24 Fév 2013 7:14
Messages: 567
Localisation: sud de rennes
Petite nouvelle, je viens de changer le bouchon du radiateur, ça a l air d aller ,20 km ce soir, je vérifie demain le niveau


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Vendredi 15 Sep 2017 20:32 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Samedi 31 Mar 2012 19:40
Messages: 1909
Localisation: dinan
:hello: Démontes quand même le joint de culasse pour être sûr!

_________________
Rover 1 ADN - La passion fait souvent un fou du plus habile homme, et rend souvent les plus sots habiles


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Samedi 16 Sep 2017 7:22 
Hors ligne
Webmaster
Avatar de l’utilisateur

Inscription: Mercredi 01 Sep 2004 21:39
Messages: 8495
Localisation: 91 - Vallée de chevreuse
Pourquoi deculasser si plus de pb ?


j'aime tout ce qui a un moteur et qui pue !! Tiens un land rover !!

_________________
Pourquoi aegedus : parce que mon prénom est Gilles
"N°5" : Alors, vas y... y'a que le gravité qui va t'empecher d'aller sur la lune avec un Land
Le début de tout


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Samedi 16 Sep 2017 14:36 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 24 Fév 2013 7:14
Messages: 567
Localisation: sud de rennes
:hello:

Non non,je ne deculasse pas olivier ça fonctionne :yes: , je vais juste prendre la compression quand j aurai l appareil


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Samedi 16 Sep 2017 18:59 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Dimanche 04 Mai 2014 17:12
Messages: 5880
Localisation: suisse normande
thierry35 a écrit:
Petite nouvelle, je viens de changer le bouchon du radiateur, ça a l air d aller ,20 km ce soir, je vérifie demain le niveau


bin ,tu vois ..... qu'est ce que je t'avais dit ?

_________________
"la difference entre le genie et la stupidité est que la stupidité est sans limites "

Albert Einstein


Haut
 Profil  
 
 Sujet du message: Re: Probleme de démarrage
MessagePosté: Samedi 16 Sep 2017 20:32 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Dimanche 24 Fév 2013 7:14
Messages: 567
Localisation: sud de rennes
cambouis 14 a écrit:
thierry35 a écrit:
Petite nouvelle, je viens de changer le bouchon du radiateur, ça a l air d aller ,20 km ce soir, je vérifie demain le niveau


bin ,tu vois ..... qu'est ce que je t'avais dit ?


Oui nickel , Merci pour l info,


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 57 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com