Nous sommes le Mardi 17 Oct 2017 1:55

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 58 messages ]  Aller à la page Précédente  1, 2, 3, 4
Auteur Message
MessagePosté: Lundi 30 Jan 2017 21:17 
Hors ligne
casse son premier 1/2 arbre...
Avatar de l’utilisateur

Inscription: Jeudi 28 Mar 2013 14:30
Messages: 78
Localisation: Haut Var, sillans la cascade 83
Déjà moi je te dis de remettre l'ancienne pompe, le moteur tournait très bien avec
Certes il tourne moins bien en ce moment mais avec la nouvelle ça ne fonctionne pas du tout, donc remets l'ancienne, elle fait le job, l'essence arrive au carbu...
Ou alors tu en trouves une identique pour essayer, t'es allé voir sur ton autre Serie quel modèle tu as?

Moi c'est vraiment tout bête mais Tag m'as fait changer la bague en Bakélite et ça allait bien mieux ensuite :super:
T'inquiètes pas: à chaque problème sa solution, et si y'a plus de solution...
...c'est qu'y a plus de problème!

Tu l'avais vaccinné pour la grippe? :humour:


Haut
 Profil  
 
MessagePosté: Lundi 30 Jan 2017 21:20 
Hors ligne
dort avec la 'green bible'...
Avatar de l’utilisateur

Inscription: Vendredi 10 Avr 2015 16:10
Messages: 237
Localisation: HAUT VAR
:mur: :mur: :mur: :mur: :marteau:

_________________
On a tous besoin de croire en quelque chose ...
Moi, je crois que je vais me servir un autre Whisky.
8288


Haut
 Profil  
 
MessagePosté: Jeudi 09 Fév 2017 18:29 
Hors ligne
dort avec la 'green bible'...
Avatar de l’utilisateur

Inscription: Vendredi 10 Avr 2015 16:10
Messages: 237
Localisation: HAUT VAR
:hello:
Des nouvelles et pas des bonnes, je me retrouve au
point de départ avec toujours le même problème aprés :

- changement pompes à essence x2 ( modèle avec et sans bol )
- changement des durites
- 4 bougies neuves
- démontage complet, nettoyage poussé ( merci julien)
et remontage avec le kit de refection du carburateur (joints, visserie...)

Fichier(s) joint(s):
SAM_6276.JPG

Fichier(s) joint(s):
SAM_6279.JPG


+ j'ai cassé mon cable du starter :grrr:
Fichier(s) joint(s):
SAM_6284.JPG


A la suite de tout ça, le problème reste ., le moteur fait toujours de l' arythmie,
c'est désespérant :mur: :mur: :mur:

Il n'y a personne qui a eut le même soucis ?
Help !!!


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

_________________
On a tous besoin de croire en quelque chose ...
Moi, je crois que je vais me servir un autre Whisky.
8288


Haut
 Profil  
 
MessagePosté: Jeudi 09 Fév 2017 19:56 
Hors ligne
songe à monter un 'schnorkel'...
Avatar de l’utilisateur

Inscription: Lundi 14 Nov 2016 22:52
Messages: 375
Localisation: limite 62/80 conchil le temple
:hello:

Niveau de cuve, et controle du bon fonctionnement de celui ci.


Haut
 Profil  
 
MessagePosté: Vendredi 10 Fév 2017 7:58 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Samedi 17 Aoû 2013 9:20
Messages: 835
Localisation: Bouches du Rhône
:hello:

Il est reloud ton problème.....

Carburant :
T'as jeter un coup d'œil sur la pipe d'admission ?
Regarde aussi le joint entre la pipe et la culasse, c'est du boulot mais il y'a peut être une prise d'air quelque part.
La crépine du réservoir n'est pas bouchée ?
Y'a un couple de serrage pour le montage carburateur/pipe d'admission ?

Allumage :
La sortie du condo n'est pas fendue ?
Les câbles de bougie sont bons (pas cassés ou cuit) menant à une mauvaise conductivité et ainsi une mauvaise étincelle.
Les bougies sont bien réglées ?
Le doigt d'allumeur est propre ?
Les vis platinées sont propres ?

Beau nettoyage du carbu :super:

Allez courage...

_________________
Pourquoi Le SWTag ? Parce que j'ai un 109 SW qui s'appelle Tagada.
Image
Y'a toujours un plan "B" en Séries...


Haut
 Profil  
 
MessagePosté: Vendredi 10 Fév 2017 8:02 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Lundi 14 Juin 2010 20:09
Messages: 2465
Localisation: Le Chesnay - 78
Hello,
Comme dit au début du poste, vérifies ton niveau de cuve du carbu et ta pompe de reprise.


Haut
 Profil  
 
MessagePosté: Vendredi 10 Fév 2017 10:25 
Hors ligne
dort avec la 'green bible'...
Avatar de l’utilisateur

Inscription: Lundi 19 Mar 2012 8:58
Messages: 137
Hello,

Je dis peut être des bétises, mais as tu vérifié le distributeur d'allumage?
N'a t'il pas un jeu trop important au niveau de l'arbre d'entrainement ?
Le système de réglage de l'avance est il bien fixé, platine dévisée, masselottes gripées ?
Membrane poreuse ou cassée?

Enfin je dis ça, je dis rien...

_________________
Série III 88 "étoilée"...


Haut
 Profil  
 
MessagePosté: Vendredi 10 Fév 2017 16:16 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Lundi 14 Juin 2010 20:09
Messages: 2465
Localisation: Le Chesnay - 78
Ton carbu est réglé sur le trou du bas au niveau de la pompe de reprise, c'est pas le mieux. Essayes sur celui du haut, tu devrais y gagner. http://www.legionlandrover.com/manuales ... retter.pdf


Haut
 Profil  
 
MessagePosté: Dimanche 12 Fév 2017 20:29 
Hors ligne
dort avec la 'green bible'...
Avatar de l’utilisateur

Inscription: Vendredi 10 Avr 2015 16:10
Messages: 237
Localisation: HAUT VAR
:hello:
Des nouvelles et des bonnes cette fois !!!!

Ca y est, elle ronronne, enfin le bout du tunnel..., je croise les doigts...
Il aura fallu l'intervention de mon copain Christophe, mécanicien de talent,
pour enfin trouver la panne.

Les variations du moteur étaient dues à une coupure de l'alimentation lié à
un petit fil noir dans la tête de l'allumeur qui était coupé net mais qui tenait par la gaine.
Lorsque les tours montaient le fil s'écartait et ne faisait plus contact, d'où les variations, alors qu'au ralenti il n'y avait pas de problème .

La coupure du fil était très bien caché , et seul l'expérience et la compréhension
de la panne par l'homme de l'art ont réussi à vaincre :clap: .
Je me suis senti petit, très petit devant la rapidité de l'intervention ( 1h30 avec le
démontage complet du carbu en plus pour vérifier...) alors que moi je pataugeais depuis
plusieurs longues semaines....

Deux ou trois réglages de l'avance plus tard et, de nouveau, son doux ronronnement
c'est fait entendre :love: .

Il faudrait créer un fichier de répertoire des pannes classiques, avec les syndromes et
les symptômes , un peu comme un guide pour les nuls, qui nous permettrait plus
facilement d'arriver à trouver une panne et d'y remédier ...
Il serait alimenté par nos propres expériences ....
Pour les nuls en mécanique comme moi, il serait un précieux outils de diagnostique.

Bon j'ai pas tout à fait fini, il me reste à finaliser mes raccordements, trouver un câble de starter
,et, à trouver 2 vis au bon pas pour que ma nouvelle pompe à essence arrête de pisser l'huile
( ceux fournis ne le sont pas :fiesta: )
et bientôt on the road again :blue:
Merci à tous pour vos soutiens ...
:super:

_________________
On a tous besoin de croire en quelque chose ...
Moi, je crois que je vais me servir un autre Whisky.
8288


Haut
 Profil  
 
MessagePosté: Lundi 13 Fév 2017 6:26 
Hors ligne
Grand reporter en mécanique
Avatar de l’utilisateur

Inscription: Samedi 23 Oct 2004 11:02
Messages: 9372
Localisation: Septimanie occidentale, au pays du vent permanent ...
Pas banal comme panne.
Chapeau au mécanicien :master:

:hello:

_________________
.. Christian - Land d'OC
http://www.xtian.eu
"La vraie force c'est de casser une barre de chocolat en quatre et de n'en manger qu'un carré." Patrick Chirac.

Image


Haut
 Profil  
 
MessagePosté: Lundi 13 Fév 2017 10:10 
Hors ligne
Photo... sensible
Avatar de l’utilisateur

Inscription: Mardi 26 Juin 2007 18:45
Messages: 3896
Localisation: PERIGUEUX
FOX LAND a écrit:
:hello:
Des nouvelles et des bonnes cette fois !!!!

Ca y est, elle ronronne, enfin le bout du tunnel..., je croise les doigts...
Il aura fallu l'intervention de mon copain Christophe, mécanicien de talent,
pour enfin trouver la panne.

Les variations du moteur étaient dues à une coupure de l'alimentation lié à
un petit fil noir dans la tête de l'allumeur qui était coupé net mais qui tenait par la gaine.
Lorsque les tours montaient le fil s'écartait et ne faisait plus contact, d'où les variations, alors qu'au ralenti il n'y avait pas de problème .

La coupure du fil était très bien caché , et seul l'expérience et la compréhension
de la panne par l'homme de l'art ont réussi à vaincre :clap: .
Je me suis senti petit, très petit devant la rapidité de l'intervention ( 1h30 avec le
démontage complet du carbu en plus pour vérifier...) alors que moi je pataugeais depuis
plusieurs longues semaines....

Deux ou trois réglages de l'avance plus tard et, de nouveau, son doux ronronnement
c'est fait entendre :love: .

Il faudrait créer un fichier de répertoire des pannes classiques, avec les syndromes et
les symptômes , un peu comme un guide pour les nuls, qui nous permettrait plus
facilement d'arriver à trouver une panne et d'y remédier ...
Il serait alimenté par nos propres expériences ....
Pour les nuls en mécanique comme moi, il serait un précieux outils de diagnostique.

Bon j'ai pas tout à fait fini, il me reste à finaliser mes raccordements, trouver un câble de starter
,et, à trouver 2 vis au bon pas pour que ma nouvelle pompe à essence arrête de pisser l'huile
( ceux fournis ne le sont pas :fiesta: )
et bientôt on the road again :blue:
Merci à tous pour vos soutiens ...
:super:


j'ai déjà eu une mésaventure de ce type avec un Range V8 qui coupait de manière intempestive. Il s'agissait d'un mauvais contact de l'un des fils sur la bobine... ballot !

:hello:

_________________
Méfie-toi du chat qui dort dans la tulipe
Image

http://www.lemercier-avocat.com (et pour les enfants (la tranquilité de leurs parents) http://www.wakari.fr)


Haut
 Profil  
 
MessagePosté: Lundi 13 Fév 2017 10:53 
Hors ligne
plus sur le net que sous le Land...
Avatar de l’utilisateur

Inscription: Samedi 17 Aoû 2013 9:20
Messages: 835
Localisation: Bouches du Rhône
:super: :super: :super: :super:
:fiesta: :fiesta: :fiesta: :fiesta:

Les sangliers vont à nouveau avoir peur !!!!!

_________________
Pourquoi Le SWTag ? Parce que j'ai un 109 SW qui s'appelle Tagada.
Image
Y'a toujours un plan "B" en Séries...


Haut
 Profil  
 
MessagePosté: Lundi 13 Fév 2017 13:36 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Lundi 14 Juin 2010 20:09
Messages: 2465
Localisation: Le Chesnay - 78
Tu peux néanmoins essayer l'autre réglage (trou du haut sur la biellette, ça prend 2 min et tu gagnes au moins 5 km/h :mrgreen:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 58 messages ]  Aller à la page Précédente  1, 2, 3, 4


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com