Nous sommes le Lundi 18 Déc 2017 7:07

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 137 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10  Suivante
Auteur Message
MessagePosté: Mardi 04 Avr 2017 8:50 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 1047
Localisation: Nord
alu

Tu pourrais pas nous faire un p'tit croquis côté? :master:

Merci et @+

le stitt

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
MessagePosté: Mardi 04 Avr 2017 8:52 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 1047
Localisation: Nord
alu
a' oublié...

Dans cette configuration, l'arbre de trans ne touche pas la traverse moteur?

@+alain

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
MessagePosté: Mardi 04 Avr 2017 18:51 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mardi 01 Fév 2005 11:44
Messages: 2336
Localisation: 4830 Limbourg, Belgique
Sur les 109 militaires, cette rehausse est d'origine sur le chassis. Elle fait évidemment partie intégrante du chassis.

_________________
Christian.

Les restaurations de mes séries sont ici :
http://users.skynet.be/christian.klein


Haut
 Profil  
 
MessagePosté: Mardi 04 Avr 2017 18:59 
Hors ligne
songe à monter un 'schnorkel'...
Avatar de l’utilisateur

Inscription: Jeudi 18 Jan 2007 10:57
Messages: 439
Localisation: 62
Et une petite production ? :lol:

_________________
Mains-sales, pourquoi ? J'ai un Land bien sur...
109 Full bâché 1977, 200Di Inside...


Haut
 Profil  
 
MessagePosté: Mardi 04 Avr 2017 21:34 
Hors ligne
dort avec la 'green bible'...

Inscription: Dimanche 31 Juil 2016 19:39
Messages: 145
alain.stitt a écrit:
alu
a' oublié...

Dans cette configuration, l'arbre de trans ne touche pas la traverse moteur?

@+alain
non pas de soucis particulier de ce côté là. ....
Pour le croquis, pas trop facile facile maintenant que tout est monté, tout ce que je me rappel c est que j ai mis 4cm entre les 2trous de fixation des lames.


Haut
 Profil  
 
MessagePosté: Mardi 04 Avr 2017 21:47 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Samedi 31 Mar 2012 19:40
Messages: 1496
Localisation: dinan
lucos a écrit:
alain.stitt a écrit:
alu
a' oublié...

Dans cette configuration, l'arbre de trans ne touche pas la traverse moteur?

@+alain
non pas de soucis particulier de ce côté là. ....
Pour le croquis, pas trop facile facile maintenant que tout est monté, tout ce que je me rappel c est que j ai mis 4cm entre les 2trous de fixation des lames.


Sur le plat peut-être, mais la roue droite dans le vide je parie un billet ou du :champ: :cool:

_________________
Rover 1 ADN - La passion fait souvent un fou du plus habile homme, et rend souvent les plus sots habiles


Haut
 Profil  
 
MessagePosté: Mercredi 05 Avr 2017 9:10 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mercredi 17 Jan 2007 17:45
Messages: 1047
Localisation: Nord
alu

Je sais qu'il y a des traverses de boite avec une découpe pour l'arbre de trans.
C'est d'ailleurs une option chez Richards chassis.

Image
Image

@+alain

_________________
88 SIIA PU de 1971 (GO)
109 SIII SW de 1976 (GO)
109 SIII SW de 1979 (essence)


Haut
 Profil  
 
MessagePosté: Jeudi 18 Mai 2017 21:03 
Hors ligne
dort avec la 'green bible'...

Inscription: Dimanche 31 Juil 2016 19:39
Messages: 145
:hello: tout le monde

suite de mon aventure .

je vous préviens ça va etre long , car ça fait un paquet de temps que je suis sur le problème et je ne trouve pas depuis des semaines , ça commence meme a se compter en mois :sad: :sad: :sad: ......

voilà , comme dit précédemment j ai acheté ce véhicule en pièces , je ne connais pas l historique , je sais que c est un 3 paliers ,d après son numéro de serie c est bien un moteur de serie 3 comme celui de mon 109 marron

j avais pris rendez vous au controle technique , je n avais pas essayé encore l engin sur la route , juste dans ma cour et il semblait tourner correctement .

la veille je vais donc faire un essai sur la route , et là bahhhhhhhhhh , je me rends compte qu il ne marche pas correctement .
il démarre bien tourne correctement en bas régime , mais il est très très poussif , il prends difficilement ses tours .

j annule donc le controle technique et commence a chercher d ou vient le problème

j avais mis dès le départ, les injecteurs neuf , fais révisé la PI qui etait dessus ,par la suite je me suis rendu compte qu apparemment ça ne serait pas le bon modèle , le circlips pour le repère A n est pas le meme modèle que ce que j ai vu jusqu alors .

de + pour arriver au repère A quand je suis à 13/14 degrés j avais été obligé d agrandir les lumières de réglage de la pompe pour qu il tourne , enfin qu il semble tourner correctement .

mon problème :
demarrage , il fume bleu, il boite , je rajoute de l avance ,c est mieux il fume pratiquement plus ne boite plus ,
mais toujours poussif sur la route et en + a l arret , je met un gros coup de gaz quand il redescend sur le ralenti il cale .ensuite je tire sur le démarreur il redemarre au quart de tour et sur son ralenti .
j ai donc eu le doute sur la distribution et ou l état du moteur , je n avais pas fais grand chose dessus contrairement au reste du véhicule.
donc je commande un kit complet , je me procure la doc technique , je change tout en suivant bien la doc .nickel
la vielle chaine est allongée d un demi maillon par rapport à la neuve , je me dis que c etait peut etre ça mon problème.....

je remonte tout , controle le jeu aux soupapes ,prends les compressions , étancheité de cylindre , qui révèlent que le moteur est bon , pas neuf mais bon .
je prends ensuite la PI de mon autre 109 marron acheté pour pièces , sans trop savoir l état de celle ci mais pour au moins avoir le bon modèle de PI .
je me retrouve dans la meme position que sur le marron , c est a dire presque a fond de réglage pour etre a la lettre A , donc la distribution neuve n a pas amélioré le problème d etre presque en buté de reglage ., pour etre sur de ce que je dis je remet meme la pompe révisée pour voir si j ai gagné avec la distri neuve et toujours au meme repère ( l allongement de la chaine ne joue pas tant que ça apparemment )

démarrage et ............ pareil qu avec l autre pompe , je suis obligé de rajouter beaucoup de ralenti .


je décide donc d etre un peu + radical , mon pote me laisse son 88 pour prendre la PI et la pompette d amorçage , le sien tourne vraiment très bien donc je serai sur de ce que je monte ce coup là.

je repère la position de sa PI avant de démonter pour lui remettre après ,lui il est au milieu des lumières de réglage , je fais mon calage sur le mien , je me retrouve comme lui bien au milieu .
donc je me dis que coté distribution entrainement de PI je suis bien !!!! ......., je monte aussi sa pompette car la mienne je ne sais de quel modèle elle vient mais je ne connais pas ce modèle donc dans le doute .... .


préchauffage et moteur , je me retrouve avec toujours un manque de ralenti , un moteur qui boite , fume .
je rajoute de l avance et comme avec les autres pompes c est mieux .

je met un bidon en hauteur pour alimenter la PI sans passer par tout le reste ( pompette , reservoir origine etc )

pareil , calage au retour sur le ralenti après un coup de gaz .

je cherche je cherche ..... en parle avec mon collègue dieseliste et on ne trouve pas , lui me met le doute sur le cylindre de reference , le n1 est bien coté distribution ? est ce que j aurais un moteur special pour ne pas dire moteur a la con .

je dois passer a coté de quelque chose mais quoi ????

please helpppppppppppppppppppp j en peux plus :grrr: :grrr: :grrr: :grrr: :grrr: :grrr:


Haut
 Profil  
 
MessagePosté: Jeudi 18 Mai 2017 21:14 
Hors ligne
dort avec la 'green bible'...

Inscription: Dimanche 31 Juil 2016 19:39
Messages: 145
ce soir j ai vérifié mon épure de distribution , j ai comparé mes 2 moteurs , le marron et celui de mon pastel green , je suis bien pareil , j injectes bien sur le cylindre n1 coté distribution sortie X sur la pompe . j ai regardé à peu près l avance que j ai mis pour avoir un fonctionnement "presque " normal ,avant de redéposer la pompe , je serais a 19°/20° d avance ........

à vous lire , merci d avance


Haut
 Profil  
 
MessagePosté: Jeudi 18 Mai 2017 21:20 
Hors ligne
'rivet counter club member'
Avatar de l’utilisateur

Inscription: Samedi 22 Jan 2005 4:09
Messages: 3714
Localisation: corse
C'est le pignon d'entrainement de la pi, dont la vis support se trouve sur le côté du moteur qui est trop descendu. Il doit manquer la vis, ou ça a eté mal monté, ou encore le trou est ovalisé. Du coup décalage de la pi à l'insu de son plein gré. :spanner:

_________________
L'alu strié et le paillasson sont cousins germains et pourtant vous ne mettriez pas des bouts de paillasson sur les flancs de votre jolie série ... curieux non?


Haut
 Profil  
 
MessagePosté: Vendredi 19 Mai 2017 5:13 
Hors ligne
dort avec la 'green bible'...

Inscription: Dimanche 31 Juil 2016 19:39
Messages: 145
:hello: et Merci de ta reponse .Je ne suis pas allez voir de ce coté là c est vrai. je vais regardé ce week-end. ... par contre je ne vois pas pourquoi je tomberai bien avec la pompe de mon pote , exactement au repère A et comme sur le sien , bien au milieu des lumières de réglage de sa pompe .
Et pourquoi je suis en butée de réglage avec les 2 autres pompes..... :wow:
Et en + même que je sois limite en butée , j arrive quand même a m aligner aux repères donc il devrait tourner correctement? ?
Après je rajoute de l avance et là il tourne mieux , pas nickel mais mieux .


Haut
 Profil  
 
MessagePosté: Dimanche 16 Juil 2017 14:42 
Hors ligne
dort avec la 'green bible'...

Inscription: Dimanche 31 Juil 2016 19:39
Messages: 145
:hello:
des ptites news depuis pas mal de temps passé encore dessus ,..... je viens aujourdhui vous donner la réponse a mon problème .

j avais mis du tuyau transparent sur tous les tuyaux afin de voir si je n avais pas un soucis de prise d air , j ai soufflé dans tous les tuyaux , je ne voyais rien de bouché , sauf que .............. quand j ai rechangé la pompe pour la xème fois j ai démonté tous les tuyaux ,soufflé encore dedans , et en fait l air passais mais si bien que ça .
dans le tuyau de retour de gazole qui va de la PI a la pompette ,un tuyau que j ai changé au départ de la restauration , j ai créé LA panne : j ai chauffé les tuyaux plastiques pour les emboiter sur les raccords métallique , celui ci j ai du le chauffer un peu trop et en l emboitant j ai créé un bouchon de plastique qui laissait passé l air difficilement, mais quand au gazole beaucoup moins bien :no: du coup ma PI montait en pression et voila la panne

la voici la raison de cette :grrr: :grrr: :grrr: :grrr: de panne
Image

j ai depuis , rechangé ma pompe car celle du départ ne correspondait pas a mon modèle de moteur apparemment c etait une d un moteur 5 paliers qui ne serait pas exactement la meme qu un 3 paliers ....
j ai donc pris celle de mon land marron , l ai faite révisée et là impeccable , ça tourne nickel ,il fume un chouille bleu pendant quelques minutes a froid et après c est tout bon .
quand j aurais 5 mn je ferais l essai de lui remettre un poil d avance pour voir .........


Haut
 Profil  
 
MessagePosté: Lundi 17 Juil 2017 16:38 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mardi 01 Fév 2005 11:44
Messages: 2336
Localisation: 4830 Limbourg, Belgique
ça tient parfois à pas grand chose ... :spanner:

_________________
Christian.

Les restaurations de mes séries sont ici :
http://users.skynet.be/christian.klein


Haut
 Profil  
 
MessagePosté: Lundi 17 Juil 2017 18:51 
Hors ligne
dort avec la 'green bible'...

Inscription: Dimanche 31 Juil 2016 19:39
Messages: 145
tout a fait chris :roll: un ptit bouchon de plastique qui doit faire 3/4mm de diametre , les heures de passé a chercher pour ça .............les joies de la mécanique


Haut
 Profil  
 
MessagePosté: Mercredi 02 Aoû 2017 16:04 
Hors ligne
maitrise les leviers "jaune et rouge"...

Inscription: Vendredi 19 Nov 2010 16:26
Messages: 20
Il est magnifique !!!!!!!
Très très bon boulot


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 137 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10  Suivante


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com