Nous sommes le Mercredi 23 Aoû 2017 12:02

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 104 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7  Suivante
Auteur Message
MessagePosté: Mardi 08 Jan 2013 9:16 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Samedi 29 Mar 2008 12:24
Messages: 1575
Localisation: Saint Laurent du Maroni
Encore plus beau quand on regarde la page 1 du post...

Belle machine, effet réussi

philippe

_________________
Si tu pars pas en panne tu pars pas... (Bara)


Haut
 Profil  
 
MessagePosté: Mardi 29 Jan 2013 11:18 
Hors ligne
plus sur le net que sous le Land...

Inscription: Jeudi 31 Mar 2005 7:19
Messages: 671
Localisation: 74
Bonjour à tous,

Je reviens sur mon problème d'alignement de pont arrière.
Ayant un peu roulé avec le 109, cela est franchement désagréable. Je n'ai pas une tenue de cap, la voiture se "mets en travers" à la moindre aspérité de la route. C'est limite dangereux quand on ne connaît pas.

Est-il possible d'avoir un montage de lame inversé, soit gauche / droite, soit avant / arrière, qui expliquerait le phénomène?
Je rappelle que je dois avancer d'un cm la roue ARG, et reculer de 1 cm la roue ARD...
Les écrous d'étoquiaux (que l'on distingue par dessous) ne me laissent pas de marge de manoeuvre.

Le pb, est que sur Annecy, je n'ai pas le matos pour vérifier tout cela, ni chandelles / cric costaud pour bosser en toute sécurité.

Alors, vous en pensez-quoi?

Bonne journée à tous
Thomas

_________________
TRev74


Haut
 Profil  
 
MessagePosté: Mardi 29 Jan 2013 11:52 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Mercredi 25 Nov 2009 20:23
Messages: 2850
Localisation: Entre Bourg en Bresse et Lons le Saunier
:hello: Salut Thomas,

Franchement je ne sais pas, tu peux essayer d'inverser les paquets de lames droite et gauche pour voir.
Tu peux aussi essayer d'appeler JP LAND pour avoir un avis de pro.

a+
Janfi

_________________
Tant que l'herbe poussera, que le vent soufflera et que le ciel sera bleu, en Série l'aventure continuera :steer:


Mon site ici : http://vieux-lands.janfi.info/


Haut
 Profil  
 
MessagePosté: Mardi 29 Jan 2013 12:21 
Hors ligne
va peut être gagner un rang 'spécial'...

Inscription: Jeudi 15 Sep 2011 5:40
Messages: 1144
Localisation: 59 près de CAMBRAI
:hello:
commence par appeler jp Land ,l'avis d'un pro n'est pas négligeable
a+
109

_________________
un lightweight essence 24 volts de 1979 version camouflage


Haut
 Profil  
 
MessagePosté: Mercredi 20 Fév 2013 10:00 
Hors ligne
plus sur le net que sous le Land...

Inscription: Jeudi 31 Mar 2005 7:19
Messages: 671
Localisation: 74
Bonjour à tous,

Avec l'aide de mon mécano, nous avons trouvé le mal qui rongeait mon pont arrière.
Ce sont les brides de pont qui sont les coupables.
Le filletage étant abimé, ces dernières ne maintenaient plus le pont suffisement. Après essai par mon mécano, a chaque "coup" dans le train arrière, ce dernier se remettait en travers (passage de dos d'âne par exemple).
Le chassis est donc nickel, les brides sont commandées dans une épicerie fine, livraison demain, montage dans la foulée et je récupère le 109 vendredi.

Je suis content que ce soit simplement les brides du pont arrière, et pas un truc chiant.

Comme dit Sébastien, on the road again!!!

Thomas

_________________
TRev74


Haut
 Profil  
 
MessagePosté: Mercredi 20 Fév 2013 10:22 
Hors ligne
Génépiste
Avatar de l’utilisateur

Inscription: Mercredi 27 Juin 2007 15:06
Messages: 4073
Localisation: Flavignerot 21
Vous avez vérifié le trou de centrage du pont sur les lames par l'étoquiau ?
Car si ça bouge, les brides peuvent êtres en cause, mais le positionnement du pont sur la lame doit avoir du jeu aussi. Christian à mis une photo de son pont usé.

_________________
Ne sortez jamais sans votre i Gland Image


Haut
 Profil  
 
MessagePosté: Mercredi 20 Fév 2013 10:47 
Hors ligne
'serial (im)posteur...'
Avatar de l’utilisateur

Inscription: Mardi 07 Sep 2004 12:04
Messages: 7112
Casa a écrit:
Christian à mis une photo de son pont usé.


j'avais lu "pot" :biglol: :biglol: :biglol:

_________________
--
François
Image ... Image .... Image ... Image
.


Haut
 Profil  
 
MessagePosté: Mercredi 20 Fév 2013 10:52 
Hors ligne
Grand reporter en mécanique
Avatar de l’utilisateur

Inscription: Samedi 23 Oct 2004 11:02
Messages: 9352
Localisation: Septimanie occidentale, au pays du vent permanent ...
Casa a écrit:
Vous avez v

_________________
.. Christian - Land d'OC
http://www.xtian.eu
"La vraie force c'est de casser une barre de chocolat en quatre et de n'en manger qu'un carré." Patrick Chirac.

Image


Haut
 Profil  
 
MessagePosté: Mercredi 20 Fév 2013 10:55 
Hors ligne
Grand reporter en mécanique
Avatar de l’utilisateur

Inscription: Samedi 23 Oct 2004 11:02
Messages: 9352
Localisation: Septimanie occidentale, au pays du vent permanent ...
Ou souder une extr

_________________
.. Christian - Land d'OC
http://www.xtian.eu
"La vraie force c'est de casser une barre de chocolat en quatre et de n'en manger qu'un carré." Patrick Chirac.

Image


Dernière édition par Xtian le Mardi 26 Mar 2013 10:30, édité 1 fois.

Haut
 Profil  
 
MessagePosté: Mercredi 20 Fév 2013 11:01 
Hors ligne
plus sur le net que sous le Land...

Inscription: Jeudi 31 Mar 2005 7:19
Messages: 671
Localisation: 74
Bonjour Laurent, Xtian

Oui, le trou de centrage et étoquiaux sont Ok.
Le problème venait des pas de vis des brides qui étaient usés, et faisait que les brides ne maintenaient pas correctement le pont sur les lames.

A bientôt

Thomas

_________________
TRev74


Haut
 Profil  
 
MessagePosté: Vendredi 01 Mar 2013 10:15 
Hors ligne
plus sur le net que sous le Land...

Inscription: Jeudi 31 Mar 2005 7:19
Messages: 671
Localisation: 74
Bonjour a tous,

J'AI MON CONTRÔLE TECHNIQUE !!! :hola:
Je suis bien content, et le contrôleur à fait le nécessaire pour faire suffisamment chauffer les freins avant pour rattraper le déséquilibre.

Ça mérite une fondue sur Genève.....

À bientôt
Thomas

_________________
TRev74


Haut
 Profil  
 
MessagePosté: Lundi 30 Sep 2013 7:41 
Hors ligne
plus sur le net que sous le Land...

Inscription: Jeudi 31 Mar 2005 7:19
Messages: 671
Localisation: 74
Bonjour,

Mon AR de cet été entre Annecy et la Bourgogne m'a permis de règler mes problème de direction (axe de pivot gauche grippé.
J'avais noté un débit de la pompe à eau trop important au démarrage (pas de calorstat), et donc une montée en température lente.
Vous me direz qu'en été, cela ne pose pas de problème. Par contre, en hiver...

Donc samedi matin, je décide de mettre un calorstat pour règler ce problème.
Le support est fait pour un modèle à l'ether (modèle plat); pas de problème, je meule et lime la collerette du modèle à ressort. Il se met en lieu et place. Honte à moi, je n'ai pas de photo, donc message pas sexy. :mur:

Dimanche matin, j'emène tout mon petit monde. Moteur plus agréable, moins de claquement (le moteur est à sa bonne température!
Et soudain, odeur de liquide de refroidissement, et montée en température.
Une pastille de sablage vient de se faire la malle (celle qui se trouve derrière la pompe à eau).
La nouvelle pression du circuit de refroidissement a eu raison de cette pastille. Heureusement, elle n'est pas tombée sur la route, et j'ai pu réparer pour rentrer.

Je cherche donc quelques conseils quant au remplacement de cette pastille, et votre retour d'expérience à ce sujet.

- Dois-je remplacer que cette pastille?
- Dois-je remplacer toutes les pastilles?
- si option 2, je fais une grosse révision du moteur (bas, haut, démontage culasse...) car dpose obligatoire...

A votre écoute, et bonne journée à tous

Thomas

_________________
TRev74


Haut
 Profil  
 
MessagePosté: Lundi 30 Sep 2013 8:39 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Vendredi 29 Oct 2004 18:03
Messages: 6127
Localisation: Lyon / Helvetie
:hello:
J'ai pas de réponse mais je te lis... :hello:


Haut
 Profil  
 
MessagePosté: Lundi 26 Mai 2014 8:36 
Hors ligne
plus sur le net que sous le Land...

Inscription: Jeudi 31 Mar 2005 7:19
Messages: 671
Localisation: 74
:hello: à tous,

petites news du we suite au changement de la pastille de déssablage.
Cela m'a permis de vérifier l'état de la distrib (impec), du bas moteur (jeu bielle/manetton normal, pompe à huile propre, nettoyage carter d'huile).

J'ai pu donc emmener mon fils à sa sortie louvetaux dans les environs d'Annecy.
Les montées restent laborieuses en 109 (faut dire que quand ça monte dans le coin, je suis en trois, parfois en 2). Les 235/85/16 n'aident pas et font que le land tire long. j'ai un jeu de 206/80/16, et pourquoi pas les monter...

Le moteur claque toujours en charge.
Je vais devoir vérifier l'état des culbuteurs, reprendre les compressions proprement pour vérifier si la perte provient bien des soupapes.
Si c'est vérifié, un rodage de soupape sera nécessaire. Je profiterai alors pour refaire la culasse.

Ayant un moteur d'avance ex mili repeint, cela veut-il dire qu'il a été révisé. Si c'est le cas, je pense lui démonter la culasse pour vérifier visuellement l'état des soupapes, et pourquoi pas simplement les échanger. Affaire a suivre, selon le temps à consacrer car comme baucoup, le temps me manque, mais rouler reste un bon moment.

Autre point, la température moteur est parfaite, même en montée.
La boite est top, aucun jeu/bruit.
J'ai vu une fuite d'huile sur le tuyau métallique (raccord banjo) qui relie la culasse/moteur.
Encore un truc à faire...

Je ne désespère pas avoir un moteur en meilleur forme avant cet été...

Ce dessous, une photo avant mon soucis de pastille. Derrière, c'est le Semnoz.
Bonne journée à tous


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

_________________
TRev74


Haut
 Profil  
 
MessagePosté: Lundi 26 Mai 2014 9:06 
Hors ligne
va peut être gagner un rang 'spécial'...
Avatar de l’utilisateur

Inscription: Vendredi 29 Oct 2004 18:03
Messages: 6127
Localisation: Lyon / Helvetie
Superbe ! :super:

_________________
Antonin
---Trajets réguliers: Belgique - Strasbourg - Mulhouse - Suisse et/ou Suisse - Lyon---


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 104 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7  Suivante


Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com